Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

ApriliaRider50

Grünschnabel

Beiträge: 1

Registrierungsdatum: 18. August 2015

Motortyp: 2 Takter

Level: 10 [?]

Erfahrungspunkte: 1.158

Nächstes Level: 1.454

  • Themenstarter »ApriliaRider50« ist der Autor dieses Themas

  • Nachricht senden

1

Dienstag, 18. August 2015, 21:42

HILFE!! Aprilia Rx 50 springt nicht an!

Hallo an alle!

Hab da mal ne Frage an euch. Unzwar habe ich seit kurzem ne 50ccm Enduro, sie lief eigentlich ganz oke nur war die mir so als anfänger etwas zu schnell mit dem 50ccm sport (sie lief 95kmh), dann beschloss ich einen neuen Ori zylinder zu kaufen ! Hab ihn dann richtig eingebaut und so. Aber dann als ich die enduro an kicken wollte ging die nicht an... Ich dachte das lag daran das der vergaser so alt ist, dann hab ich mir auch nen neuen ori vergaser gekauft und eingebaut, aber trotzdem springt sie nicht an... Vllt könnt ihr mir helfen.. Wär echt cool... :)

Racing Planet Onlineshop