Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

AreaHeiza

unregistriert

1

Montag, 10. Mai 2010, 11:42

Benzin im Luftfilter

Hallo ich ahbe eine Gilera Runner 50 Baujahr 1998

ich hatte hier auch schon mehrere threads mit meinen problemen Gepostet =)

hab die auch leider nicht richtig lösen können deshalb wollte ich meinen motor einfach mal komplett zerlegen

also nachdem ich aus dem ein wöchigen urlaub zurück gekommen bin wollte ich meinen motor zerlegen ich habe den komplett abgebaut und beim abbauen vom luftfilter kamen mir geschätzte 100ml benzin aus dem luftfilter

meine frage:
kann es sein das mein motor deshalb nie ansprang weil das benzin in den zylinder gelaufen ist und somit immer abgesoffen ist ?? (nach unzähligen versuchen ging der immer an)

2 Frage:
kann es in irgend einer art damit zusammen hängen das mein motor keine kompression mehr hatte ?

3 Frage:
kann es sein das einfach nur mein vergaser kaputt ist oder irgendwas hängt oder so ?


Ich bedanke mich schonmal im vorraus :thumbsup: :thumbsup:

Boldimann

unregistriert

2

Montag, 10. Mai 2010, 12:27

2 Frage:
kann es in irgend einer art damit zusammen hängen das mein motor keine kompression mehr hatte ?

3 Frage:
kann es sein das einfach nur mein vergaser kaputt ist oder irgendwas hängt oder so ?

Bei Frage zwei muss ich eine Gegen Frage stellen. Hast Du den Zylinder auch schon abgebaut?

Zur Frage drei: Wenn der Schwimmer klemmt kann das die Ursache sein. Hast Du den Vergaser schon mal auseinander gehabt?

AreaHeiza

unregistriert

3

Montag, 10. Mai 2010, 12:29

ja der zylinder ist auch schon ab

und den vergaser habe ich noch nicht auf gehabt weil der komplett neu ist deshalb dachte ich mir das wird wohl alles klapen

Boldimann

unregistriert

4

Montag, 10. Mai 2010, 12:44

Wie sieht der Kolben denn aus oder die Ringe? Konnte man sehen ob Benzin im Kurbelgehäuse ist?
Auch wenn der Vergaser neu ist könnte es sein das da was klemmt.

AreaHeiza

unregistriert

5

Montag, 10. Mai 2010, 12:49

also Boldimann ich werde heute mal ein bild von meinem zylinder mit kolben machen und es dann hier hochladen

also was ich zum kolben sagen kann ist der ring sieht ganz normal aus aber unter halb des ringes sieht man ein wenig rus also verbranntes geht ca bis 1cm unter dem ring habe nur ein ring am kolben ist ein Stage 6 sport pro 50ccm naja und aus dem kurbelgehäuse kam auch recht viel benzin raus als ich den motor ab hatte lief das richtig da raus normal ist das nicht oder ?

ich gezh mal fix meinen zylinder beim nachbarn holen =)

Boldimann

unregistriert

6

Montag, 10. Mai 2010, 12:53

naja und aus dem kurbelgehäuse kam auch recht viel benzin raus als ich den motor ab hatte lief das richtig da raus normal ist das nicht oder ?

Das ist nicht richtig gut möglich das der Block ein Riss hat also der Motorblock würde es mal durchschrecken.

Das mit dem Bild ist eine gute Idee, da kann man mal sehen wie der Zylinder von innen aussieht.

AreaHeiza

unregistriert

7

Montag, 10. Mai 2010, 13:13

also das bild kann ich erst heute abend hochladen habe leider meine kamera nicht hier mein onkel ist auto mechaniker und der meinte mien zylinder sieht von innen noch ganz gut aus aber der hatte keine erklärung dafür das im luffi und im kurbelgehäuse so viel benzin war keine ahnung hmm ich schraube jetzzt mal den gaser auf

Boldimann

unregistriert

8

Montag, 10. Mai 2010, 13:15

Wie ich sch geschrieben habe kann es sein das der Motorblock ein Riss hat. Wie sieht den der Membran Block aus? Hast Du dur den auch schon angeschaut? Das mit dem Vergaser würde ich machen.

AreaHeiza

unregistriert

9

Montag, 10. Mai 2010, 13:27

so also am vergaser war nichts der schwimmer hing/klemmte nicht

also den membranen block den hatte ich ganz am anfang auch mal draussen wo mein roller garnicht lief da sah der normal aus aber als ich den am tag wo ich den motor abmachte abgebaut habe war eine seite ziemlich verbogen also diese teile die die membran plättchen nicht weiter auf gehen lassen die waren nach inen gebogen keine ahnung warum mein kerzen bild ist auch nicht grade schön ziemlich schwarz und kein stück braun wie es sein sollte

ich muss hinzufügen ich bin ja eine weile mit dem roller gefahren aber immer wenn ich stand ging der wieder scheisse an als währ der abgesoffen was jetzt wahrscheinlicher wird =) und wenn ich dann gefahren bin ab 80 kam nichts mehr obwohl der so ca 110 fahren sollte ab 80 aufeinmal kein gas mehr angenommen hmm

Boldimann

unregistriert

10

Montag, 10. Mai 2010, 13:34

Das kann die Erklärung dafür sein das der Motor so schlecht läuft. Aber die frage ist wie kann sich was am Membran Block verbiegen? Hast Du vielleicht die Dichtig vergessen und er ist heiß geworden?

AreaHeiza

unregistriert

11

Montag, 10. Mai 2010, 13:54

hmm das der heiß geworden ist kann sein aber der lief ja vorher schon nicht bevor die membrane verbogen war

also wenn ich mir jetzt einen neuen motor block kaufen würde mit kurbellwelle und ich miene teile rein baue müsste der doch laufen oder einen neuen brauche ich so oder so oder besser direkt einen vollen kaufen den ich nurnoch einbauen muss und dann fertig ? =))


und ist das normal das der kolben im zylinder gaaaaaanz klein bisschen spiel hat also ich kann den ein gaaaaaanz klein bisschen im zylinder hin und her bewegen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »AreaHeiza« (10. Mai 2010, 13:54)


Boldimann

unregistriert

12

Montag, 10. Mai 2010, 14:05

Normal ist das nicht! Ist der Ring wirklich noch in Ordnung?

AreaHeiza

unregistriert

13

Montag, 10. Mai 2010, 14:11

ja der ist halt noch rund =) keine risse keine kratzer garnichts und das ist wirklich nur ein winziges bisschen das ich den bewegen kann

Boldimann

unregistriert

14

Montag, 10. Mai 2010, 14:12

Ich würde erst mal die Bilder rein setzten vielleicht auch vom Motorblock und dann darauf Warten was die Experten noch dazu zu sagen haben. Vielleicht haben die ja noch eine Idee was es sein könnte. Bevor Du daran Denkst Dir einen Neuen Motor zu bestellen.

AreaHeiza

unregistriert

15

Mittwoch, 12. Mai 2010, 21:43

ja okay dann danke ich dir erstmal das du mir bis hier geholfen hast =)


ehhm ich gucke mal das ich die bilder vom zylinder und kolben heute hochlade habe noch kien kabel hier für die kamera


@Boldimann

ich habe auch vergessen zu sagen als ich den motor abgebaut habe und das mit dem benzin im luftfilter und kurbelgehäuse bemerkt habe war der zylinder schon 3-5 tage abgebaut


Edit: Ehhm Boldimann sorry ich habe grade erst gesehn das mein kolben ring kaputt ist der hat ja normal an der öffnung auf beiden seiten so eine nase richtig?
damit schlisst der er ja am kolben und auf einer seite hat der diese nase nicht und wird auch auf dieser seite etwas dünner also verschleiss sagt mein onkel naja aber das erklärt ja immer noch nicht warum der immer abgesoffen ist hmm

also ich hatte den vergaser ja am anfang schonmal ab dann hing der da mit dem benzin schlauch rum und da lief immer weiter benzin aus ist das normal oder darf das nicht sein ?

und als ich dann meinen orgi luffi gegen einen Sport luffi wechseln wollte das warn 5 tage danach lief da wieder benzin aus dem luffi (aus dem Orgi) und das sollte in der regel nicht sein oder meinst du das könnte was mit dem motor riss zu tuhn haben oder kann es auch was anderes sein ?

desweg wird mein motor ja immer so schwer angesprungen sein weil der halt abgesoffen war ist den das möglich also wenn ich mir einen neuen ring kaufe den einbaue dann sollte der aufjedenfall wieder kompression haben oder?

naja bilder folgen heute oder morgen noch mein onkel sendet die mir heute per e-mail :thumbsup:

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »AreaHeiza« (12. Mai 2010, 21:43)


Boldimann

unregistriert

16

Mittwoch, 12. Mai 2010, 23:17

Zum Kolbenring: Da würde ich ein neuen rein Machen und das müsste wieder stimmen.
Das aus deinem Benzin Schlauch immer Benzin läuft ist nicht normal. Dann ist Definitiv der Benzin Hahn defekt und es muss ein neuer her. Ist denn der Unterdruck Schlauch mit dran?

AreaHeiza

unregistriert

17

Mittwoch, 12. Mai 2010, 23:23

ehhm also ich habe an meiner runner so einen extra behälter dort wird dann wenn er an ist immer wieder neues benzin rein gepumpt und von dort nimmt er auch benzin irgendwann muss das ja leer sein aber solange läuft das benzin halt da raus und der unterdruck schlauch ist ja der untere kleinere richtig?

wo führt den der hin ?? dann guck ich morgen mal ob der richtig befestigt ist

Coolman

unregistriert

18

Mittwoch, 12. Mai 2010, 23:33

Beim Roller wird normalerweise nichts gepumpt, ein Pumpe fürs Benzin gibt es nicht. Der Tank liegt einfach oben und es ist einfach Natur dass es nach unten ablaufen muss. Dazwischen hängt dann ein Benzinhahn, der entweder direkt am Tank sein kann oder als Extra Teil, ich denke das du dieses Teil meinst. Dieser Benzinhahn wird nicht mehr Manuell geöffnet, sondern Automatisch, sobald im Vergaser bzw. im ASS Unterdruck entsteht, hier wird einfach eine Lamelle angesaugt und ein Ventil geöffnet, daher verläuft auch am ASS ein Unterdruckschlauch zum Benzinhahn, der diesen mit dem Unterdruck öffnet.

Der Anschluss dieses Unterdruckschlauchs kann am Vergaser oder am ASS dran sein.

Testen kann man, in dem man den Benzinschlauch vom Vergaser abzieht, hier sollte kein Benzin fließen, sobald man mit dem Mund an den Unterdruckschlauch saugt, muss dann aus der Benzinleitung Benzin auslaufen. Bitte am Unterdruckschlauch nicht blasen, sondern saugen, wird oft falsch gemacht und nicht am Benzinschlauch saugen, sondern nur am Unterdruckschlauch, ist ein sehr feiner Schlauch.

Gruß Coolman

AreaHeiza

unregistriert

19

Donnerstag, 13. Mai 2010, 14:42

ohh okay danke coolman also wenn ich meinen benzin schlauch vom vergaser abmache läuft das benzin einfach raus und das mit dem pumpen ja keine ahnung ich habe halt so ein behälter ÜBER mienem tank wo das benzin dann reingesaugt wird oder so ich kann ja davon morgen auch ein paar bilder mal rein machen aber aufjedenfall läuft das benzin aus meinem schlauch sobal ich den vom vergaser ab mache und wenn ich das richtig verstanden habe ist das falsch oder ?



also hier sind die bilder voin mienem zylinder und kolben wie der unter dem ring verbrant ist





und das ist mien ring nachdem ich festgestellt habe das der kaputt ist



Edit: Also ich war grade am roller und habe den noch weiter zerlegt=) also wenn ich den vergaser komplett abschliesse und die 2 schläuche vom benzinhahn (bvenzinschlauch,unterdruckschlauch) einfach so rum liegen habe dürfte ja eigentlich kein benzin auslaufen oder???

ich habe ein paar bilder davon gemacht damit ihr mal seht was ich meine die werde ich heute abend rein stellen

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »AreaHeiza« (13. Mai 2010, 14:42)


Coolman

unregistriert

20

Donnerstag, 13. Mai 2010, 14:56

Also der Kolbenring scheint wirklich kaputt zu sein, diese Nase kommt normal an die Nut das im Schlitz des Kolben vorhanden ist, damit er sich nicht verdrehen kann. Ich hatte mal bei meiner Herkules sogar zwei solcher Kolbenringe, die versetzt eingesetzt werden mussten.

Ist natürlich schwer zu sagen, denn so laut Sicht sieht alles noch gut aus. Man kann natürlich nicht sage wie weit Kolben und Zylinder in den Maßen verschließen sind und ob ein neuer Kolbenring hier ausreichen würde.

Ein neue Kolbenring kostet aber nicht viel, so das es ein Versuch wert ist, ich würde aber dann eine Kompressionsmessung durch führen.

Das mit dem Benzin ist nicht normal und solange der Schwimmlernadelventil im Vergaser dicht ist, wird hier auch nicht viel passieren. Ich würde den Benzinhahn aber austauschen, wenn du die Bilder einsetzt kann ich dir mehr dazu sagen. Denn die Technik ist von Roller zu Roller nicht so groß verschieden, nur kann man nicht jedes Modell kennen wenn man es noch nicht hatte, so dass man dir in solch einem Fall mit Bilder besser helfen kann.

In deinem Fall würde ich mal den Vergaser öffnen, reinigen die Düsen raus holen und durch pusten um sicher zu gehen, das sie frei sind und den Schwimmerventil prüfen ob er richtig Funktioniert, dabei in den Anschluß der Benzinleitung blasen und den Schwimmer heben, dann dürfte kein Luft mehr durch gehen und beim absenken, müsste er wieder drei sein. Oft ist dieser Ventil dicht oder defekt, so das der Vergaser nicht das Benzin ab einem bestimmten Füllstand schließt und so dann überläuft, hierbei kann dann der Roller nicht mehr laufen und das Benzin kommt dadurch auch in den Luftfilter rein.

Gruß Coolman

Racing Planet Onlineshop