Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Anderson

Grünschnabel

Beiträge: 2

Registrierungsdatum: 17. Juni 2011

Motortyp: 2 Takter

Level: 14 [?]

Erfahrungspunkte: 5.371

Nächstes Level: 5.517

  • Themenstarter »Anderson« ist der Autor dieses Themas

  • Nachricht senden
Rex-Fan Gruppe

1

Freitag, 17. Juni 2011, 01:34

Roller gibt automatisch gas

Moin Leute,
unzwar habe ich das Problem, dass mein Roller sobald ich ihn starte automatisch auf seine 110km/h hochdreht.
Ich weiß nicht genau woran es liegt, habe etliche Fehler durchgenommen & komme einfach nicht zum Ergebniss.Daher habe ich mich in diesem Forum angemeldet und hoffe ihr könnt mir weiterhelfen >.<

__________________
Mein Roller ist ein Gilera RUnner 98 Rahmen mit einem 2004er Motro ( Wassergekühlt ) -> Alles Ori außer Sportauspuff Stage 6 Pro Replica.
__________________

Bei dem Roller habe ich vor ca. 5 Monatne den Motor gewechselt einen neueren hinein ( 2004 ).
Der Roller hat momentan keine Ölpumpe, bzw. hatte nie eine...werde ich aber einbauen | Ich hatte zuvor immer selbtgemischt Öl:Benzin
Eines Tages, startet ich den Roller und gab vollgas und hatte gemerkt dass er nur auf 40 Km/h beschleunigen kann>.< Normal fährt er 110Kmh/, doch seitdem nur 40km/h...so beschloß ich den Vergaser zu reinigen alles Ori..Haupt / Nebendüsen gerenigt etc.
Doch ich habe dann Haupt & Nebndüsen von einem anderen Vergaser aber auch der marke Gilera eingesetztz 17.5er Vergaser Dellorto.
Habe dann die die Neben / Hauptdüse, von dem Dellorto 17.5 in den ori Vergaser eingesetzt da es ja im Grunde genommen auch ein 17.5er war & ich mir dachte das nichts passiert.
Dann starte ich den Roller und mein Roller geht nun schwer an, wenn dann nur mit Starterpilo...Er fährt nun voll auf 110km/h hoch, gibt also automatisch gas...

Da ist die Frage..Soll ich mir einen neuen Ori Vergaser holen & klappt das dan bzw. gibt er dann nicht mehr automatisch Gas.

Danke im Vorraus.

Spageti

Rekrut

Beiträge: 90

Registrierungsdatum: 9. September 2010

Wohnort: Esslingen am Neckar

Beruf: Staplerfahrer

Hersteller: Kymco

Modell: Agility 50 mmc

Motortyp: 4 Takter

Kilometerstand: 10000

Level: 30 [?]

Erfahrungspunkte: 266.950

Nächstes Level: 300.073

  • Nachricht senden
Rex-Fan Gruppe

2

Freitag, 17. Juni 2011, 07:58

Hallo,


Wen der Roller automatisch von Selbst Gas Gibt dann zieht er von irgendwo zu Viel Luft, und so wie du Es Beschrieben hast hast du auch die Düsen Getauscht, wen die düsen Grüser sind als die Vor her dann musst du den Vergaser neu einstellen.
ICH ENTSCHULDIGE MICH FÜR MEINE RECHTSCHREIBUNG.

Anderson

Grünschnabel

Beiträge: 2

Registrierungsdatum: 17. Juni 2011

Motortyp: 2 Takter

Level: 14 [?]

Erfahrungspunkte: 5.371

Nächstes Level: 5.517

  • Themenstarter »Anderson« ist der Autor dieses Themas

  • Nachricht senden
Rex-Fan Gruppe

3

Freitag, 17. Juni 2011, 16:40

Jo, habe ich mir auch schon gedacht >.<
Meint ihr es hilft, wenn ich mir nen neuen Vergaser hole ?

Zudem hängt mein Gaszug ein wenig...Wenn ich gas gebe, klemmt der und erst wenn ich ihn nach hinterziehe funkt das-.-

Spageti

Rekrut

Beiträge: 90

Registrierungsdatum: 9. September 2010

Wohnort: Esslingen am Neckar

Beruf: Staplerfahrer

Hersteller: Kymco

Modell: Agility 50 mmc

Motortyp: 4 Takter

Kilometerstand: 10000

Level: 30 [?]

Erfahrungspunkte: 266.950

Nächstes Level: 300.073

  • Nachricht senden
Rex-Fan Gruppe

4

Freitag, 17. Juni 2011, 20:13

Hallo,

Kommt drauf an, wie groß der Defekt am Vergaser ist. Wen es eine Dichtung ist oder die Membran würde ich erst einmal Ersatz teile kaufen,
da kommst du billiger raus als mit einem neuen Vergaser.

Und Wegen dem Gaszug würde ich meinen das er Defekt ist oder irgendwo einen Knick Bekommen hat. den wirst du Tauschen müssen.

im Shop findest du Günstige Ersatzteile.
ICH ENTSCHULDIGE MICH FÜR MEINE RECHTSCHREIBUNG.

Racing Planet Onlineshop