Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

dabooky

Grünschnabel

Beiträge: 1

Registrierungsdatum: 24. Mai 2012

Motortyp: 2 Takter

Level: 12 [?]

Erfahrungspunkte: 2.338

Nächstes Level: 2.912

  • Themenstarter »dabooky« ist der Autor dieses Themas

  • Nachricht senden

1

Donnerstag, 24. Mai 2012, 22:19

Meine Runner will nicht mehr.

Hallo zusammen,

Ich habe mir vorkurzen eine Gebrauchte Runner Bj.97 gekauft. Soweit sogut. Alles schien soweit in Ordnung neuer orginaler Zylinder wurder vorher verbaut und eine neue Kurbelwelle. Nun habe ich festgestellt das der E-Choke defekt ist und der roller wenn er Kalt ist kaum anzubekommen ist. War auch noch nicht die welt dann kickt man halt ein wenig bis er angeht.

Gestern bin ich mit dem Roller noch gefahren lief alles einwandfrei. Heute sollte ich dann für meine Frau ein paar sachen erledigen schwing mich auf meine kiste und nix. Er geht einfach nicht mehr an.

Was ich bisher gemacht habe :

Vergaser anderer rein das selbe.
Vergaser gereinigt.
Ventile im vergaser gereinigt.
benzinablasventil musste ich mit dichtmasse zu machen da hat es auf einmal getropft obwohl die schraube dazu ganz drinne war.
schläuche überprüft alles in ordnung.
Zünkerze wirft blaue Funken ob jetzt zu schwach weiss ich nicht .
habe Zündkerze auch einmal gewechselt nix.
Ansaugstutzen überprüft ( nicht abmontiert ) da er ein paar risse hat und die schelle nicht richtig drauf saß aber da ist soweit auch alles in ordnung da die Risse nicht durch sind. muss aber ein neuer drauf ich weiß ;)
Vergaser neu eingestellt 2 umdrehungen
Standgas erstmal voll.
Luftfilterkasten überprüft auch soweit alles in ordnung.

Jetzt weiss ich absolut nicht mehr weiter und woran es liegen kann. Er geht weder mit Estarter noch mit Kicken an.
Bitte helft mir ich bin auf den Roller angewiesen sonst habe ich hier echt ein dickes problem.

Daboo

edit : Zylinder hatte ich jetzt auch ab und der sieht eigentlich noch in ordnung aus. kolben weiss ich nicht sieht ziemlich verkohlt aus :) keine ahnung ob das normal ist .

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »dabooky« (24. Mai 2012, 22:19)


Racing Planet Onlineshop