Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

runner79

Grünschnabel

Beiträge: 11

Registrierungsdatum: 15. September 2013

Hersteller: Gilera

Modell: Runner C36

Baujahr: 2004

Motortyp: 2 Takter

Level: 19 [?]

Erfahrungspunkte: 20.431

Nächstes Level: 22.851

  • Themenstarter »runner79« ist der Autor dieses Themas

  • Nachricht senden

1

Dienstag, 17. September 2013, 20:45

Runner C36 säuft kalt ab

Hallo,


mein Roller säuft beim Gas geben ab, wenn er KALTist. Sprich wenn ich ihn abends abstell und morgens losfahren will...


Muss ihn dann bissle im Standgas laufen lassen, 2-3 Mal vorsichtig Gas geben, immer bissle mehr und dann is auch gut.


Auf Betriebstemperatur is dann alles einwandfrei...


Vergaser is neu und sauber, Lufti neu und sauber...


Evtl. Clip der Gasernadel?

Rollerfacker

Aufsteiger

Beiträge: 260

Registrierungsdatum: 2. April 2013

Motortyp: keine Angaben

Level: 33 [?]

Erfahrungspunkte: 526.203

Nächstes Level: 555.345

  • Nachricht senden
Rex-Fan Gruppe

2

Mittwoch, 18. September 2013, 18:03

Hallo ist glaube ich normal.
Kann sein das der Choke nicht weit genug öffnet oder garnicht.

runner79

Grünschnabel

Beiträge: 11

Registrierungsdatum: 15. September 2013

Hersteller: Gilera

Modell: Runner C36

Baujahr: 2004

Motortyp: 2 Takter

Level: 19 [?]

Erfahrungspunkte: 20.431

Nächstes Level: 22.851

  • Themenstarter »runner79« ist der Autor dieses Themas

  • Nachricht senden

3

Donnerstag, 19. September 2013, 12:36

Ok, hab n neuen Choke bestellt...Mal sehen, was sich verändert...Werde berichten...

Rollerfacker

Aufsteiger

Beiträge: 260

Registrierungsdatum: 2. April 2013

Motortyp: keine Angaben

Level: 33 [?]

Erfahrungspunkte: 526.203

Nächstes Level: 555.345

  • Nachricht senden
Rex-Fan Gruppe

4

Donnerstag, 19. September 2013, 15:14

Hallo kann auch sein das er verstopft ist dort gibt es auch eine Düse.

runner79

Grünschnabel

Beiträge: 11

Registrierungsdatum: 15. September 2013

Hersteller: Gilera

Modell: Runner C36

Baujahr: 2004

Motortyp: 2 Takter

Level: 19 [?]

Erfahrungspunkte: 20.431

Nächstes Level: 22.851

  • Themenstarter »runner79« ist der Autor dieses Themas

  • Nachricht senden

5

Donnerstag, 19. September 2013, 15:20

Denke eher nicht, Vergaser ist neu und hat 10 km, der Roller selbst 23000 ;)

Oder meinst am Choke selber?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »runner79« (19. September 2013, 15:31)


Rollerfacker

Aufsteiger

Beiträge: 260

Registrierungsdatum: 2. April 2013

Motortyp: keine Angaben

Level: 33 [?]

Erfahrungspunkte: 526.203

Nächstes Level: 555.345

  • Nachricht senden
Rex-Fan Gruppe

6

Donnerstag, 19. September 2013, 15:37

Hallo hat Kolben und Zylinder auch 23000 runter ? Dann schau dich mal nach einen neuen um oder messe Kompression sollte so 9 Bar haben.

runner79

Grünschnabel

Beiträge: 11

Registrierungsdatum: 15. September 2013

Hersteller: Gilera

Modell: Runner C36

Baujahr: 2004

Motortyp: 2 Takter

Level: 19 [?]

Erfahrungspunkte: 20.431

Nächstes Level: 22.851

  • Themenstarter »runner79« ist der Autor dieses Themas

  • Nachricht senden

7

Freitag, 20. September 2013, 13:00

Nene, Zylinder is neu. Bin ja gerade beim abstimmen, da die sogennante Fachwerkstatt in Stuttgart die Firma "Scoot-it" nach EINEM Jahr nicht in der Lage war den Roller so zu richten, wie es vereinbart war...

Ich meine die können nicht mal n Reifen richtig montieren! Siehe Anhang.
»runner79« hat folgendes Bild angehängt:
  • Erfahrung_Scoot-it_Stuttgart_Rollerwerkstatt.jpg

HaDu

Moderator

Beiträge: 1 718

Registrierungsdatum: 1. Januar 2008

Wohnort: Colonia

Beruf: Schreiner

Hersteller: Flex Tech ( REAL ) + Piaggio

Modell: Hurricane X 2 + Carnaby 250ie

Baujahr: 2007 + 2009

Motortyp: 4 Takter

Kilometerstand: FlexTech 15800 Km, Piaggio 26700 km

Level: 47 [?]

Erfahrungspunkte: 6.771.740

Nächstes Level: 7.172.237

  • Nachricht senden

8

Freitag, 20. September 2013, 13:26

Hi
Ja, beim abstimmen können immer wieder probleme auftreten , aber einen Reifen falsch herum, also gegen die vorgegebene Laufrichtung, zu montieren ist schon fahrlässig.
Dieser Pfeil ist nicht umsonst im Mantel. Die Fahreigenschaften, besonders bei nasser Fahrbahn ändern sich gewaltig.
Bei regennasser Fahrbahn ist eine ordnungsgemäße Wasserverdrängung nicht mehr gewährleistet.
Ich würde denen das ganze wieder um die Ohren hauen.















Gruß HaDu


"Ignoriere Provokateure und wenn es gar nicht anders geht schlage sie mit Ironie, Sarkasmus und ausgesuchter Höflichkeit. Alles kann der Provokateur vertragen, nur das nicht."

runner79

Grünschnabel

Beiträge: 11

Registrierungsdatum: 15. September 2013

Hersteller: Gilera

Modell: Runner C36

Baujahr: 2004

Motortyp: 2 Takter

Level: 19 [?]

Erfahrungspunkte: 20.431

Nächstes Level: 22.851

  • Themenstarter »runner79« ist der Autor dieses Themas

  • Nachricht senden

9

Freitag, 20. September 2013, 14:24

Ich würde denen das ganze wieder um die Ohren hauen.

Neeee, da geh ich nimmer hin, sonst klopp ich den Vollaffen hinter der Theke! :nanu: :nanu: :nanu:
Ich wette der brauch für den Reifen 6 Monate, mit wieder ner 50/50 Chance dass es dann passt 8|

Ich hab den Roller dann irgendwann zu mir geholt und mach das selber!

Weitere Nettigkeiten waren u.a.:

  • Neuen Vergaser eingebaut, n 14er...Original is aber n 17,5er steht auf dem Choke-Anschlusskabel und im Helmfach...Also lesen kann er auch nicht!

  • Blinker haben unregelmäßig geblinkt, also nicht im klassichen Intervall. Bei Motor aus wars Blinken ok, bei Motor an nicht..Hab ich ihn gefragt, was da los ist, das war vorher nicht...
    Hat er dann nicht gefunden...In Foren habe ich mich dann belesen und mal ne Kerze mit Widerstand rein und siehe da, die Blinker tun einwandfrei...

Und da was mitm Anwalt zu machen, da sind mir Zeit und Nerven zu schad, zumal er ja dann in erster Instanz Zeit zum Nachbessern bekommen hätte...

Da mach ich es lieber selber, lerne was dabei und weiss, dass es KEIN PFUSCH ist :thumbsup:

Rollerfacker

Aufsteiger

Beiträge: 260

Registrierungsdatum: 2. April 2013

Motortyp: keine Angaben

Level: 33 [?]

Erfahrungspunkte: 526.203

Nächstes Level: 555.345

  • Nachricht senden
Rex-Fan Gruppe

10

Freitag, 20. September 2013, 15:14

Hallo mit den Reifen hat er es wohl gut gemeint er wollte nur den Rollwiederstand verringern.
Selbst ist der Mann was nicht paßt wird passend gemacht.

runner79

Grünschnabel

Beiträge: 11

Registrierungsdatum: 15. September 2013

Hersteller: Gilera

Modell: Runner C36

Baujahr: 2004

Motortyp: 2 Takter

Level: 19 [?]

Erfahrungspunkte: 20.431

Nächstes Level: 22.851

  • Themenstarter »runner79« ist der Autor dieses Themas

  • Nachricht senden

11

Samstag, 21. September 2013, 08:09

Hallo mit den Reifen hat er es wohl gut gemeint er wollte nur den Rollwiederstand verringern.


:thumbsup:

Selbst ist der Mann was nicht paßt wird passend gemacht.


Da geb ich dir ja im Grunde Recht, aber:
Wenn mann vorher weiss, wo man steht, kann man sich auch in ne bestimmte Richtung bewegen...Ich versuche als Rollerneuling SEIT WOCHEN meinen Roller abzustimmen und gestern die nächste Entdeckung:

Ich hatte dem Trottel von der Firma Scoot-it in Stuttgart gesagt:
Der Leovince Touring, den ich verbaut habe ist neu, die Drossel musst du noch rausmachen!

3 Mal dürft ihr raten, ob ers gemacht hat! :cursing:

Und ich tausche Kulus, GDF, Vario, Lufti, HD Nadelclip hier und da und die Drossel is noch drin!

Klar, einer der schon öfters an nem Roller geschraubt hat, wäre da schon viel früher drauf gekommen, aber wenn ich doch der Werkstatt sage, bitte rausmachen, da geht man doch eigentlich davon aus, dass die das auch machen... 8|

Naja, wir schweifen vom eigentlichen Thema ab...

NEUER CHOKE liegt im Keller, wird am WoE verbaut und ich werde dann berichten, ob die Kaltstartfase dann besser ist ;)
»runner79« hat folgendes Bild angehängt:
  • Erfahrung_Scoot-it_Stuttgart_Rollerwerkstatt.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »runner79« (21. September 2013, 08:16)


Rollerfacker

Aufsteiger

Beiträge: 260

Registrierungsdatum: 2. April 2013

Motortyp: keine Angaben

Level: 33 [?]

Erfahrungspunkte: 526.203

Nächstes Level: 555.345

  • Nachricht senden
Rex-Fan Gruppe

12

Samstag, 21. September 2013, 10:43

Hallo sei froh das er nicht die Rennkommission meldet als ich nur nach leichteren Gewichten gefragt hatte dachte ich der zeigt mich gleich an.
Nimm dir einfach großen Bohrer ,Bohrmaschine und weck ist die Drossel.

runner79

Grünschnabel

Beiträge: 11

Registrierungsdatum: 15. September 2013

Hersteller: Gilera

Modell: Runner C36

Baujahr: 2004

Motortyp: 2 Takter

Level: 19 [?]

Erfahrungspunkte: 20.431

Nächstes Level: 22.851

  • Themenstarter »runner79« ist der Autor dieses Themas

  • Nachricht senden

13

Samstag, 21. September 2013, 11:42

Gestern schon passiert :D


Hatte gestern folgendes Setup MIT der Drossel im Pott und er lief, was das Drehzahlband angeht recht gut, aber Berg hoch ging im die Puste aus...

- 17,5 Dellorto Vergaser mit A7 Nadel auf 2. Stufe von oben eingehängt und 58er HD ohne goldene Scheibe
- Luftfilter Original Matte mit "Schnorchel"
- ASS offen
- Original Vario mit aktuell 5,0g Abstimmgewichten ohne Drosselring
- GDF Naraku 2000 U/min (die Rote)
- Kupplung original mit den blauen Malossi aus dem Set M299605
- Leovince Touring

Gestern Abend habe ich dann die Drossel rausgemacht und bin mit dem gleichen Setup ne Runde gefahren:

Der zieht ab, des is der Hammer! Einen Berg, den ich vorher mit Ach und Krach 35-40 km/h hochgezuckelt bin, sprintet der jetzt locker hoch mit ca. 55 km/h und schon UNTEN am Berg ;-)

Aber die Drehzahlkurve ist jetzt etwas verschoben, logischerweise. Setup war ja auf gedrosseltem Pott...

Der erste Anzug is noch bissle "schwach" und dann kommt erst nach kurzer Verzögerung der Schub, aber dann brachial, also für 50er is des schon beachtlich...

Werde jetzt ans Feinsetup auf entdrosseltem Pott gehen :-)

Rollerfacker

Aufsteiger

Beiträge: 260

Registrierungsdatum: 2. April 2013

Motortyp: keine Angaben

Level: 33 [?]

Erfahrungspunkte: 526.203

Nächstes Level: 555.345

  • Nachricht senden
Rex-Fan Gruppe

14

Samstag, 21. September 2013, 20:41

Hallo Fahre ein 80iger Mallossi da bekommste das grinsen nicht mehr aus dem Gesicht der fährt locker 80 dem interressieren auch keine Berge .
Must auf jeden Fall noch mit Gewichten abstimmen klingt ein bisschen leicht.

runner79

Grünschnabel

Beiträge: 11

Registrierungsdatum: 15. September 2013

Hersteller: Gilera

Modell: Runner C36

Baujahr: 2004

Motortyp: 2 Takter

Level: 19 [?]

Erfahrungspunkte: 20.431

Nächstes Level: 22.851

  • Themenstarter »runner79« ist der Autor dieses Themas

  • Nachricht senden

15

Mittwoch, 25. September 2013, 08:44

Hallo Fahre ein 80iger Mallossi da bekommste das grinsen nicht mehr aus dem Gesicht der fährt locker 80 dem interressieren auch keine Berge .
Must auf jeden Fall noch mit Gewichten abstimmen klingt ein bisschen leicht.


Lass mich doch :P
Wenn du die ganze Zeit auf nem Stuhl gesessen bist, der wirklich kei Wurscht vom Teller gezogen hat, weil die Schei** Drossel drin war, kommts einem halt vor, wie wenn man auf ner R1 sitzt 8o

Also, folgender Status:

Eigentliches Thema CHOKE:
Neues Teil noch nicht verbaut, wird aber berichtet, sobald das getan ist, VERSPROCHEN!

Folgendes Setup, mit dem ich zufrieden bin und es wohl so lassen werde, finaler Zündkerzen check (Farbe) kommt die Tage, war die Tage I.O., schaue aber sicherheitshalber die Färbung nochmal an:

- 17,5 Dellorto Vergaser mit A7 Nadel auf 2. Stufe von oben eingehängt und 58er HD ohne goldene Scheibe
- Luftfilter Original Matte mit "Schnorchel"
- ASS offen
- Original Vario mit aktuell 5,0g Abstimmgewichten ohne Drosselring --> 5,5g probiert --> zu schwer
- GDF Naraku 1500 U/min (die Schwarze) --> Bei der 2000 U/min (die Rote) hat der Roller beim Anfahren stark vibriert, also so wie wenn die Feder zu stark spannt...
werde evtl. mal die weisse Feder (1000 U/min) probieren...
- Kupplung original mit den blauen Malossi aus dem Set M299605 Diese Kupplungsfedern sind im Durchmesser etwas zu dick, behaupte eher für Minarelli Motoren!
--> Habe jetzt die grünen Pollini Federn drin
- Leovince Touring OHNE die Auspuffdrossel!

So, vielleicht hilft der Beitrag mal nem Gilera Runner C36 Fahrer 8)

runner79

Grünschnabel

Beiträge: 11

Registrierungsdatum: 15. September 2013

Hersteller: Gilera

Modell: Runner C36

Baujahr: 2004

Motortyp: 2 Takter

Level: 19 [?]

Erfahrungspunkte: 20.431

Nächstes Level: 22.851

  • Themenstarter »runner79« ist der Autor dieses Themas

  • Nachricht senden

16

Montag, 14. Oktober 2013, 13:35

Habe nen neuen Choke verbaut. Keine Verbesserung in der Kaltstartphase. Muss mich wohl damit abfinden, dass es n 2Takter is ;-)
Nach 200-300 Meter is ja alles gut...

Bei der Gelegenheit kann ich aber mal fragen, was ihr zum Zünkerzenbild meint...
Weiß (schlecht) und rehbraun isses nicht...Irgendwo dazwischen, oder???
»runner79« hat folgende Bilder angehängt:
  • IMG_0848.JPG
  • IMG_0850.JPG
  • IMG_0852.JPG
  • IMG_0854.JPG

Rollerfacker

Aufsteiger

Beiträge: 260

Registrierungsdatum: 2. April 2013

Motortyp: keine Angaben

Level: 33 [?]

Erfahrungspunkte: 526.203

Nächstes Level: 555.345

  • Nachricht senden
Rex-Fan Gruppe

17

Montag, 14. Oktober 2013, 15:28

Hallo die ersten Bilder zu mager die anderen zu fett.

runner79

Grünschnabel

Beiträge: 11

Registrierungsdatum: 15. September 2013

Hersteller: Gilera

Modell: Runner C36

Baujahr: 2004

Motortyp: 2 Takter

Level: 19 [?]

Erfahrungspunkte: 20.431

Nächstes Level: 22.851

  • Themenstarter »runner79« ist der Autor dieses Themas

  • Nachricht senden

18

Montag, 14. Oktober 2013, 17:14


Hallo die ersten Bilder zu mager die anderen zu fett.


Das sind alles Bilder von der gleichen Kerze ?(

Also links (schwarz) und rechts (zu hell) ergibt rehbraun :gruebel;

Spaß beiseit, das is die Kerze so wie ich sie ausgebaut habe, nur von verschiedenen Ansichten fotografiert 8|

Rollerfacker

Aufsteiger

Beiträge: 260

Registrierungsdatum: 2. April 2013

Motortyp: keine Angaben

Level: 33 [?]

Erfahrungspunkte: 526.203

Nächstes Level: 555.345

  • Nachricht senden
Rex-Fan Gruppe

19

Montag, 14. Oktober 2013, 21:31

Ich würde erstmal alles prüfen um die Kraftstoffversorgung. Am Tank angefangen.
Am Choke kann auch noch liegen das dort kein Kraftstoff durchkommt.
Die Hauptdüse mus auf jeden fall größer sein.

runner79

Grünschnabel

Beiträge: 11

Registrierungsdatum: 15. September 2013

Hersteller: Gilera

Modell: Runner C36

Baujahr: 2004

Motortyp: 2 Takter

Level: 19 [?]

Erfahrungspunkte: 20.431

Nächstes Level: 22.851

  • Themenstarter »runner79« ist der Autor dieses Themas

  • Nachricht senden

20

Freitag, 18. Oktober 2013, 17:46


Die Hauptdüse mus auf jeden fall größer sein.


Du hattest Recht. Habe mal ne 60er Düse rein. Gemischschraube ist ca. 3 volle Umdrehungen rausgedreht und siehe da, ich würde mal sagen:

PUNKTLANDUNG :D

Oder jemand anderer Meinung :nanu:
»runner79« hat folgendes Bild angehängt:
  • 60er HD Gilera Runner C36_BJ_2004.jpg

Racing Planet Onlineshop