Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 25. April 2015, 14:12

Kymco Scout reanimieren

Huhu und Hallo,

Als ich die Tage an meinem alten Roller in unserem Carport vorbeikam, sind mir
alte Erinnerungen an meine Rollerzeit hochgekommen. Da habe ich mich
entschlossen, das alte Schätzchen zu reanimieren um im Sommer etwas Spaß damit
zu haben. Ich bastele gerne und habe vor meiner Rollerzeit an einem alten
Herkules Mofa rumgebastelt. An meinem Roller habe ich bisher noch nie
gebastelt, da die 2 Jahre, die ich ihn gefahren bin, nie die Notwendigkeit dazu
bestand. Ich habe also mit Rollern keine Erfahrungen und die Erfahrungen mit dem
Mofa sind auch schon ein paar Jahre her.


Worum geht es?

Es geht darum meinen 19 Jahre alten Roller, der 8 Jahre im Carport stand,
wieder Fahrbereit zu machen. Der Roller fuhr bis ich ihn abgestellt hatte
eigentlich ganz gut, außer dass er zum Schluss beim Beschleunigen etwas wenig
Zug hatte.


Was für einen Roller habe ich?

Das kann ich gar nicht so genau sagen. Ich habe leider meine Papiere nicht
mehr wiedergefunden. Auf der Verkleidung steht in großen Buchstaben Scout und
an der Front in kleinen weißen Buchstaben Kymco SC10AQ(GM). Auf dem
Auspuff steht Kymco KCX DGM 51751. Auf der Plakette im Helmfach steht
Fz-Typ: KCX Baujahr: 1996.


Was habe ich bereits getan?

Ich habe den Roller bisher nur aus seiner staubigen Ecke geholt, den Staub
mit einem Gartenschlauch und einer Bürste abgewaschen und die Batterie
ausgebaut.


Was habe ich vor?

Ich denke nach so langer Standzeit sollte ich folgen Dinge tun:

-die Zündkerze tauschen
-den Vergaser einstellen
-die Batterie wechseln
-neues Benzin einfüllen
-beweglichen Teile schmieren/ölen
-Bremse checken
-Licht checken


Was muss ich sonst noch tun?

Jetzt kommen die Sachen wo ich nicht genau weiß ob es gemacht werden muss/sollte.
Was ist mit dem Antriebsriemen? Sollte ich den tauschen? Sollte ich den
Vergaser mal öffnen und reinigen? Öl komplett tauschen oder reicht nachfüllen?
Gibt es sonst noch Dinge die ich checken muss/sollte? Muss ich irgendwas
beachten?


Wie ihr seht habe ich noch nicht viel Ahnung von Rollern bin aber lernwillig. Ich
wäre daher über etwas Hilfe bei meinem Freizeitprojet sehr dankbar. Es wäre
schön meinen alten Roller mal wieder rollen zu sehen.


Mit freundlichen Grüßen,

Beesen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Beesen« (25. April 2015, 17:53)


olaf422

unregistriert

2

Samstag, 25. April 2015, 20:08

Moin Moin.
Als erstes das Benzin raus neues rein .
Den Vergaser Reinigen und einstellen.
Dann die Bremsen Checken und die Bremsflüssigkeit tauschen,dann noch die Batterie und die Kerze neu alle Stecker auf Korrosion prüfen.
Dann die Reifen tauschen .
Eventuell auch noch die Vario und die Kupplung gängig machen.
So und die Papiere bekommst du in dem du dir Fagestellnr. aufschreibst zum STVA gehst eine Unbedenklichkeitsbescheinigung beantragst.
Diese dann zu MSA schicken Vertretung von Kymco Deutschland Kymco Deutschland - Kontaktformular, Anfrageformular
Schicken und für 80 Euro gibt es dann neue.Ersatz der Betriebserlaubnis | STVA


Grüße Olaf

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »olaf422« (26. April 2015, 08:49)


4stroke tuner

unregistriert

3

Samstag, 25. April 2015, 21:18

olaf422 ändere mal deine Schrift in standart, ist ja sonst grausam zu lesen. :grins:

4

Sonntag, 26. April 2015, 15:43

Schon einmal vielen Dank für die Antwort.

Ich habe heute mal das Öl gewechselt, neues Benzin eingefüllt und die neue
Batterie eingebaut. Die Zündkerze habe ich gereinigt und getestet. So wie es
aussieht brauche ich keine neue.

Dann habe ich versucht den Roller zu starten. Die Zündung funktioniert
schon ein Mal. Leider verabschiedet sich der Motor nach ca. 2 Sekunden mit
einem lauten KLACK und in der Nähe der Zündkerze kommt etwas Rauch aus
dem Motor. Aus dem Auspuff kommt auch kurz Rauch.

Jetzt habe ich die Befürchtung, dass ich mir einen Kolbenfresser eingefangen
habe. So klug wie ich bin, habe ich natürlich den Roller, als ich ihn vor
kurzem aus seiner Ecke geholt habe, direkt versucht über den Fußstarter zu
starten. Nach zweimaligen reintreten, hat der Motor blockiert und ich musste
den Roller erst ein wenig schieben, bevor ich es wieder versuchen konnte.

Kann ich meinen Roller jetzt zum Schrottplatz schieben oder gibt es eventuell noch
Hoffnung für meinen Patienten?


EDIT: ES LEBT!!!!

Hab einfach noch ein bisschen probiert und jetzt läuft der Motor. War am Anfang
wohl zu zimperlich. Jetzt hab ich das nächste Problem. Der Roller fährt nicht
los wenn ich Gas gebe. Muss mal schauen woran das jetzt liegt.

Gruß Beesen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Beesen« (26. April 2015, 16:58)


5

Donnerstag, 14. Mai 2015, 14:01

Hallo, ich bins wieder!

Nachdem ich jetzt das Getriebe auseinander genommen habe und den Vergaser
gereinigt und eingestellt habe, läuft der Roller immer noch nicht. Die
Variomatik sah eigentlich noch ganz gut aus, allerdings waren die Gewichte
schon etwas abgenutzt. Diese habe ich vorsichtshalber durch neue ersetzt. Die
Kupplung habe ich ebenfalls ausgebaut und gecheckt. Sieht soweit auch ganz gut
aus. Mit dem Antriebsriemen war ich bei der Kymco-Werkstatt in der Nähe. Die
haben sich den angeschaut und haben mir gesagt, dass der noch gut ist und ich
keinen neuen benötige.

Stand bei dem Roller ist jetzt, dass der Motor besser anspringt als jemals
zuvor. Start durch Kickstarter nach erstem reintreten, durch E-Starter gefühlt
nach einer Sekunde. Im Standgas wuppert er schon ruhig vor sich hin und wenn
ich Gas gebe drehen die Drehzahlen schön gleichmäßig hoch. Allerdings fährt der
Roller nicht los. Zwischendurch hab ich zwar gemerkt wie er kurz am Hinterrad
gezuckt hat aber nicht immer.

Meine Vermutung geht jetzt doch wieder in Richtung Kupplung obwohl die
eigentlich nicht schlecht aussieht. Allerdings ist mir aufgefallen, dass sich
die Kupplungsglocke an Rand an drei Stellen etwas verfärbt hat. Die Stellen
haben in etwa einen Durchmesser von 1,5cm. Jetzt würde ich nur ungerne eine
neue Kupplung bestellen, wenn es nachher gar nicht daran liegt.

Könnte es noch an was anderem liegen oder was könnte ich noch testen? Kann ich
den Roller bei offenem Getriebe starten um mal zu sehen ob und was da nicht
richtig läuft? Wie würdet Ihr vorgehen?

Schöne Grüße,
Beesen

6

Freitag, 15. Mai 2015, 11:26

Kann mann den Kymco mit abmontiertem Seitenteil starten? Dann könnte man sehen ,was Vario und Getriebe beim Gas geben machen .

7

Freitag, 15. Mai 2015, 19:10

Kann mann den Kymco mit abmontiertem Seitenteil starten? Dann könnte man sehen ,was Vario und Getriebe beim Gas geben machen .
Das weiß ich ebend nicht so genau.

Kann ich den Roller bei offenem Getriebe starten um mal zu sehen ob und was da nicht richtig läuft?
Da meinte ich eigentlich den Antriebsdeckel. :whistling:

Der Kickstarter ist am Antriebsdeckel dran und der E-Starter wird vom Deckel gehalten ist aber noch an der Vario dran. Jetzt hab ich Angst, wenn ich den so starte, das mir der E-Starter um die Ohren fliegt.

8

Sonntag, 17. Mai 2015, 13:09

So.....!

Gute Nachricht vorab: Er lauft, bzw. rollt. ;D

Ich habe heute den E-Starter einfach rausgenommen Antriebsdeckel mit 2
Schrauben fixiert und mit dem Kick-Starter gestartet. Danach hab ich vorsichtig
den Antriebsdeckel wieder abgenommen und konnte das Problem lokalisieren.

Wie ich mir schon gedacht habe, liegt es doch an der Kupplung. Die
Kupplungsbacken, packen nicht richtig. Hab dann die Backen und die
Kupplungsglocke gereinigt und mit feinem Schmirgelpapier etwas angeraut und
jetzt fährt er los. Allerdings brauch er ziemlich lange bis er losfährt. Erst
nach ca. 5 Sekunden Vollgas packen die Kupplungsbacken.

Ich denke, dass ich eine neue Kupplung benötige, da die Kupplungsbacken doch
recht mitgenommen aussehen. Hab mir zum Vergleich mal ein paar neue angeschaut
und muss sagen, auf meiner Kupplung sind vielleicht noch 10% drauf. :D

Gibt es eigentlich Möglichkeiten den Anzug des Rollers legal oder in der
Grauzone zu verbessern? Ich wollte schon weiterhin im Straßenverkehr damit
fahren aber keine Probleme mit unserem Dorf-Scheriff bekommen. Ich will aus dem
Roller jetzt keinen Rennhobel machen. Er soll nur besser von der Stelle kommen.
Und bevor ich mir jetzt ne Ori-Kupplung hole und es da was Besseres gibt, frage
ich hier nochmal nach.


Schöne Grüße,
Beesen

2t-schrauber

unregistriert

9

Donnerstag, 21. Mai 2015, 17:42

Hallo,

das klingt ja alles mal ganz gut soweit. Nun man kann die Vario und die automatik "optimieren" das bedeute a die gewichte in der vario ändern und dir [lexicon]GDF[/lexicon] ändern und ggf. auch einen twistcontroll verbauen. So lange der roller nicht über sein Limit ( bei 45 Km/h eingetragen ) 52 Km/h läuft bist Du noch voll Legal on Tour. Alles andere wie Tuningkids, Zylinder/ Sportzylinder Rennauspuff u.a. sind im Str. verkehr bekanntlich nicht zulässig.

Ich hoffe ich konnte Dir etwas weiterhelfen und wünsche Dir viel erfolg beim instandsetzten von dem Roller

PS: schau dir auch mal die [lexicon]Reifen[/lexicon] genau an und untersuch diese auf spröde stellen und risse!!!! ich mache jede wette die sind nach der Zeit nicht mehr zu gebrauchen, da diese überaltert sind. ;)

10

Donnerstag, 21. Mai 2015, 19:21

Hallo 2t-schrauber,

danke für deine Antwort! Bei der Vario und der GDF dachte ich immer die seien
illegal, hatte ich aber auch schon dran gedacht. Die fallen ja nicht so auf.
Ich werde jetzt aber erstmal ein paar Fahrten machen wenn ich die Papiere und
die Versicherung habe und dann mal schauen was ich da noch so an Geld
reinstecke. Er hat ja auch schon ein gewisses Alter und keinen sonderlich hohen
Wert mehr. Twistcontroll hört sich auch interessant an und kostet auch nicht so
viel. Rennauspuff und so´n Zeug wäre mir auch eh zu teuer für das alte
Schätzchen.

Ich bin aber schonmal froh, dass er jetzt wieder fährt und freue mich schon
darauf demnächst, nach 8 Jahren, mal wieder mit dem Roller unterwegs zu sein.
Der Sommer kann kommen. :thumbsup:

Die Reifen werde ich mir auf jeden Fall noch genauer anschauen, ob wohl die auf
den ersten Blick nicht schlecht aussehen. Wäre auch schade drum, die haben noch
nicht viele km drauf. Aber Sicherheit geht vor.

2t-schrauber

unregistriert

11

Donnerstag, 21. Mai 2015, 19:54

Hallo Beesen,

gerne doch... wenn man etwas helfen kann geht auch was vorwärts ;)

Also bei den reifen ist es so das alle reifen eine DOT nummer besitzen die den Herstellungzeitpunkt sagen Z.B. 3614 das bedeutet 36. woche 2014. pump die einfach mal auf 3,0 auf und schau nach rissen am profil oder an der seite. Wenn du an der seite risse findest... gane over :nanu: so hab ich das auch, ein reifen kostet nicht die welt, ein Leben ist unbezahlbar.

schau dir auch mal die ganzen silentbuchsen an ob die risse oder sogar luft haben, das lenkkopflager ist auch einfach zu prüfen, es muß Leichtgängig sein, nicht haken und nicht flattern. Bremsen soltest du auch mal min heisbremsen oder gar mal reinschauen, beläge und trommel mit grobem schleifpapier abziehen. Dann nimmst du einen schraubendreher und machst einen kratzer in den belag.
Wenn dieser kratzer klänzt sind die beläge verglast > gleich gegen neue Tauschen, besteht gefahr ;) !

Racing Planet Onlineshop