Sie sind nicht angemeldet.

Buster

Aufsteiger

Beiträge: 229

Registrierungsdatum: 12. Juli 2007

Wohnort: Hessen

Beruf: Schüler

Level: 36 [?]

Erfahrungspunkte: 859.578

Nächstes Level: 1.000.000

  • Themenstarter »Buster« ist der Autor dieses Themas

  • Nachricht senden

1

Samstag, 1. März 2008, 20:18

Auspuff und Halterung kaputt?!

Nabend....
ich habe ein Problem!
AN meinem Oripott ist shcon vor länger Zeit die untere Halterung abgebrochen (nur wo die Schraube durchkommt).
Sowiet so schlecht -.-
Heute hab cih vom Kumple sienem Speedy mal den TT drangemacht und da habenw ir festgestellt dass sich die letzte SWchraube von der oberen Halterung verbogen hat und soagr ein Stück von der Schraube innen abgebrochen ist und das steckt jezz dadrin.
Und die Schrauben halten auch net mehr, weil das Gewinde total ausgelutscht ist!
Was seht ihr für Möglichkeiten?
Zur Zeit habe ich nur eine Schraube an der unteren Halterung befestigt mit Hilfe einer großen UNterlegscheibe und das kann so net bleiben.

Vllt neues Gewinde nachbohren und andere Schrauben?
Am Montag (oder im Laufe der WOche) soll nämlich mein Sportpott drangemacht werden und der Typ hat auhc ein Schweißgerät. Vllt hilft euch das!

Danke im vorraus
MfG Joern
Bloß nicht klicken

2

Samstag, 1. März 2008, 23:29

Ganz klar ausbohren + gewinde schneiden

FERTIG !!!!

und beim Montieren bitte eine unterlegscheibe benutzen und Locite. (Schraubensicherungspaste )

Alles andere wäre schwachsinnig und keine lamngfristige lösung!
PS: Schweißgerät is nicht gleich schweißgerät du kannst nicht mit jeden ALU-Guss schweißen xD

Hoffe das ich dir Helfne konnte

feve

Buster

Aufsteiger

Beiträge: 229

Registrierungsdatum: 12. Juli 2007

Wohnort: Hessen

Beruf: Schüler

Level: 36 [?]

Erfahrungspunkte: 859.578

Nächstes Level: 1.000.000

  • Themenstarter »Buster« ist der Autor dieses Themas

  • Nachricht senden

3

Sonntag, 2. März 2008, 00:24

OK danke Dir!
Ich werd es erst mal so probieren - sollten noch Fragen sein meld ich mich...
mfg
Bloß nicht klicken

4

Sonntag, 2. März 2008, 10:09

Nochmal fürs Protokol:

ein Auspuff sollte immer mit allen halterungen und schrauben montiert werden!

Zu beachten ist auch das hier bei der Montage die schrauben mit unterlegscheiben zumindest an der Seitenhalterung verwenden.

Und nach dem ihr die anlage einmal richtig heiß gefahren habt solltet ihr die schrauben nochmal etwas nach ziehen!



ich close mal

Racing Planet Onlineshop