Sie sind nicht angemeldet.

peet37

Grünschnabel

Beiträge: 3

Registrierungsdatum: 31. März 2008

Wohnort: Bad Essen

Level: 17 [?]

Erfahrungspunkte: 10.472

Nächstes Level: 13.278

  • Themenstarter »peet37« ist der Autor dieses Themas

  • Nachricht senden

1

Montag, 31. März 2008, 20:26

Vergasereinstellung

Hallo Leute, habe leider den Vergaser total verstellt, habe Schläuche gewechselt usw; jetzt springt das Ding nicht mehr an.
Es ist ein Fever ZX2 Typ K12; welche Schraube ist wofür?
»peet37« hat folgendes Bild angehängt:
  • Vergaser1.jpg

Beiträge: 1 336

Registrierungsdatum: 18. Juli 2005

Wohnort: Reutlingen

Beruf: Mechatroniker Fachr. Automatisierung und Feuerwehrmann

Hersteller: Yamaha

Modell: Aerox

Baujahr: 99-

Motortyp: 2 Takter

Level: 46 [?]

Erfahrungspunkte: 5.982.205

Nächstes Level: 6.058.010

  • Nachricht senden

2

Montag, 31. März 2008, 20:54

in dermitte ist Standgas...

Unten links...ist gemisch schraube..!
Scooter Customshow am 17.04.2010...ich werde da sein!!!!!!!!!!!

3

Montag, 31. März 2008, 21:53

Servus kennt man dich nicht von zzip.de ?

Naja was soll’s:

Am Ansaugstutzen ist weiter unten der Anschluss für die Ölpumpe.

Darüber der Unterdruck-schlauch vom Tank also der an dem kein Benzinfilter hängt.

Der dickerer Schlauch an dem auch dein B-Filter hängt kommt an den dicken Anschluss deines Vergasers.

So das war es eigentlich schon =)

Wenn deine Kiste nicht anläuft liegt es daran das deine Schwimmerkammer leer ist nach einigen Kicken sollte er anspringen.

Wenn nicht prüf mal deine Zündkerze wenn du nen Zündfunken hast bitte nehm mal dein Ansaugstutzen ab und prüfe deinen Membranblock.

Grüße aus Reutlingen

feve

kingandy456

Gr1 Moderator

Beiträge: 192

Registrierungsdatum: 3. Januar 2006

Wohnort: Russland

Beruf: Azubi Feinwerkmechaniker

Level: 36 [?]

Erfahrungspunkte: 827.227

Nächstes Level: 1.000.000

  • Nachricht senden

4

Montag, 31. März 2008, 22:10

da war jemand schneller als ich xD
wenn gaser leer ist und auch nach mehrfachem kicken nich gefüllt wird, dann bitte schläuche, tank und unterdruckpumpe am tank nachgucken. und auch nachschauen ob das ventil am schwimmer in der schwimmerkammer auch wirklich öffnet. kommt mal vor beim gr1 das auch der schlauch usw. verstopft ist oder die pumpe mal nicht tut. ich saug meistens bisschen am unterdruckschlauch damit sich das ventil vom tank öffnet und dann füllt sich der gaser wieder ;)
Kymco 4 Ever

:scheiße:

5

Dienstag, 1. April 2008, 09:09

Zitat

Original von kingandy456
da war jemand schneller als ich xD
wenn gaser leer ist und auch nach mehrfachem kicken nich gefüllt wird, dann bitte schläuche, tank und unterdruckpumpe am tank nachgucken. und auch nachschauen ob das ventil am schwimmer in der schwimmerkammer auch wirklich öffnet. kommt mal vor beim gr1 das auch der schlauch usw. verstopft ist oder die pumpe mal nicht tut. ich saug meistens bisschen am unterdruckschlauch damit sich das ventil vom tank öffnet und dann füllt sich der gaser wieder ;)


Hallo Andrej,

bitte achte mehr auf deine Schreibweiße (Rechtschreibung + abkürzungen wie Gaser vermeiden) damit verstößt du gegen dir Regeln.
Du merkst ja ich halte mich auch nicht zu 100% an die Rechtschreibung aber uns wrird auf Foren wie „zzip.de“ nachgeredet das wir kein deutsch können und kein niveau haben würden.
Sowas muss ja nicht sein.

Also wenn du schon einen Mod-Titel trägst achte bitte auf deine Schreibweiße
Ansonsten muss ich dir zustimmen das mit dem Unterdruckschlauch ist korrekt.


THX

feve

kingandy456

Gr1 Moderator

Beiträge: 192

Registrierungsdatum: 3. Januar 2006

Wohnort: Russland

Beruf: Azubi Feinwerkmechaniker

Level: 36 [?]

Erfahrungspunkte: 827.227

Nächstes Level: 1.000.000

  • Nachricht senden

6

Dienstag, 1. April 2008, 16:00

@ Feve
Werd versuchen das soweit wie möglich Einzuschränken.


Nun zurück zum Vergaser:

Wenn du den Vergaser soweit gecheckt hast und auch Benzin in der Schwimmerkammer sich befindet dann mach damit weiter:

Versuche mal die Standgasschraube ganz reinzudrehen und die Gemischschraube links ganz reinzudrehen.
Dann drehst du die Standgasschraube ca. 2,5 umdrehungen wieder raus und versuchst den Roller zu starten.

Wenn er anspringen sollte, dann Standgasgemisch mit der Gemischschraube einstellen. Das heist, die Schraube bisschen rein oder rausdrehen. An der Stelle, wo der Roller die Drehzahl im Standgas erhöht, müsste es ok sein. Dann noch probefahren. Wenn der Roller beim Gasgeben nicht absäuft, sollte die Gemsicheinstellung in Ordnung sein.

Nun Standgas wieder einstellen, sodass er ca. 1800-2000 U/min hält. Ohne Drehzahlmesser geht das kaum aber das hört man eigentlich auch ob die Einstellung ok ist.

Vergiss nicht das die Standgaseinstellung nur bei warmen Motor möglich ist.
Also am besten vorher bisschen warmlaufen lassen ;)


Falls nötig, dann bitte korrigieren!
Kymco 4 Ever

:scheiße:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kingandy456« (1. April 2008, 16:01)


peet37

Grünschnabel

Beiträge: 3

Registrierungsdatum: 31. März 2008

Wohnort: Bad Essen

Level: 17 [?]

Erfahrungspunkte: 10.472

Nächstes Level: 13.278

  • Themenstarter »peet37« ist der Autor dieses Themas

  • Nachricht senden

7

Dienstag, 1. April 2008, 22:05

Vielen Dank, das hat hervorragend geklappt mit eurer Antwort, hab ich so schnell gar nicht erwartet. Jetzt kann ich s versuchen.

Racing Planet Onlineshop