Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Kingly

Rekrut

Beiträge: 115

Registrierungsdatum: 28. März 2005

Wohnort: Rheinland-Pfalz

Beruf: Lehrling als Fahrzeugbauer

Level: 33 [?]

Erfahrungspunkte: 552.262

Nächstes Level: 555.345

  • Themenstarter »Kingly« ist der Autor dieses Themas

  • Nachricht senden

1

Freitag, 5. August 2005, 19:56

Wie alt ist die Batterie???

TheViking

Eroberer

Beiträge: 1 021

Registrierungsdatum: 31. März 2005

Motortyp: keine Angaben

Level: 45 [?]

Erfahrungspunkte: 4.900.109

Nächstes Level: 5.107.448

  • »TheViking« wurde gesperrt
  • Nachricht senden

2

Freitag, 5. August 2005, 20:09

2 Monate !!!

Kingly

Rekrut

Beiträge: 115

Registrierungsdatum: 28. März 2005

Wohnort: Rheinland-Pfalz

Beruf: Lehrling als Fahrzeugbauer

Level: 33 [?]

Erfahrungspunkte: 552.262

Nächstes Level: 555.345

  • Themenstarter »Kingly« ist der Autor dieses Themas

  • Nachricht senden

3

Freitag, 5. August 2005, 20:29

Wie ist die kupplung abgestimmt ?? Oder welche kupplung hast du drin

TheViking

Eroberer

Beiträge: 1 021

Registrierungsdatum: 31. März 2005

Motortyp: keine Angaben

Level: 45 [?]

Erfahrungspunkte: 4.900.109

Nächstes Level: 5.107.448

  • »TheViking« wurde gesperrt
  • Nachricht senden

4

Freitag, 5. August 2005, 21:17

Hebo next.mit grünen Federn.

Gar nicht abgestiimmt. Aus Packung genommen und eingebaut.

Sollte Vielelicht noch erwähnen, daß ich die Schrauben mit 3 Schlägen des Schlagschraubers angezogen habe, weil ich auch 3 Schläge beim Lösen brauchte.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »TheViking« (5. August 2005, 21:21)


Kingly

Rekrut

Beiträge: 115

Registrierungsdatum: 28. März 2005

Wohnort: Rheinland-Pfalz

Beruf: Lehrling als Fahrzeugbauer

Level: 33 [?]

Erfahrungspunkte: 552.262

Nächstes Level: 555.345

  • Themenstarter »Kingly« ist der Autor dieses Themas

  • Nachricht senden

5

Freitag, 5. August 2005, 21:20

Bekommst du den Roller denn noch an?? Wenn ja wie läuft er denn??

TheViking

Eroberer

Beiträge: 1 021

Registrierungsdatum: 31. März 2005

Motortyp: keine Angaben

Level: 45 [?]

Erfahrungspunkte: 4.900.109

Nächstes Level: 5.107.448

  • »TheViking« wurde gesperrt
  • Nachricht senden

6

Freitag, 5. August 2005, 21:23

Ne springt nicht an weil Motor nicht stark genug durchgedreht wird. Hab ich doch geschrieben, als wenn die Batterie kurz vorm verrecken ist.

Kingly

Rekrut

Beiträge: 115

Registrierungsdatum: 28. März 2005

Wohnort: Rheinland-Pfalz

Beruf: Lehrling als Fahrzeugbauer

Level: 33 [?]

Erfahrungspunkte: 552.262

Nächstes Level: 555.345

  • Themenstarter »Kingly« ist der Autor dieses Themas

  • Nachricht senden

7

Freitag, 5. August 2005, 21:27

Und Kickstarter?? Mir kommt es so vor als wenn die Kupplung direkt greift und der Anlasser nicht genug kraft hat um den Motor anzu schmeissen

Red Thunder

Eroberer

Beiträge: 1 620

Registrierungsdatum: 28. März 2005

Wohnort: Niedersachsen

Beruf: bald werkzeugmechaniker azubi

Level: 48 [?]

Erfahrungspunkte: 7.780.192

Nächstes Level: 8.476.240

  • Nachricht senden

8

Freitag, 5. August 2005, 21:28

hi, lässt sich denn das lüfterrad drehen? hast du eine sportvario drinne? die speedconrol?

mfg

TheViking

Eroberer

Beiträge: 1 021

Registrierungsdatum: 31. März 2005

Motortyp: keine Angaben

Level: 45 [?]

Erfahrungspunkte: 4.900.109

Nächstes Level: 5.107.448

  • »TheViking« wurde gesperrt
  • Nachricht senden

9

Freitag, 5. August 2005, 21:29

Mein Kicker kliegt irgndwo in einer östereichischen Schlucht.

Kingly

Rekrut

Beiträge: 115

Registrierungsdatum: 28. März 2005

Wohnort: Rheinland-Pfalz

Beruf: Lehrling als Fahrzeugbauer

Level: 33 [?]

Erfahrungspunkte: 552.262

Nächstes Level: 555.345

  • Themenstarter »Kingly« ist der Autor dieses Themas

  • Nachricht senden

10

Freitag, 5. August 2005, 21:31

Zitat

Original von TheViking
Mein Kicker kliegt irgndwo in einer östereichischen Schlucht.

da liegt er gut

forvert

unregistriert

11

Samstag, 6. August 2005, 00:57

.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hübgtzz« (12. Januar 2018, 12:43)


TheViking

Eroberer

Beiträge: 1 021

Registrierungsdatum: 31. März 2005

Motortyp: keine Angaben

Level: 45 [?]

Erfahrungspunkte: 4.900.109

Nächstes Level: 5.107.448

  • »TheViking« wurde gesperrt
  • Nachricht senden

12

Samstag, 6. August 2005, 07:40

@ Thunder

Ist ne SpeedControl drin und ich habe kein Lüfterrad in der Vario.



Die mit Pfeilen markierten Teile drehen sich leicht und locker per Hand. Kupplung deht nicht mit. Wnn ich versuche die Kupplung zu dehen, versucht das Hinterrad mit zu drehen.

@ Kingly/Forvert

Habe Kicker besorgt und versucht zu starten, Kicker durchgetreten, bleibt unten hängen, kommt nicht mehr von sich aus hoch. Gewicht des Kickers läßt Welle drehen, sodaß der Kicker nach unten sinkt. Keine Chance zu starten.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »TheViking« (6. August 2005, 07:41)


Kingly

Rekrut

Beiträge: 115

Registrierungsdatum: 28. März 2005

Wohnort: Rheinland-Pfalz

Beruf: Lehrling als Fahrzeugbauer

Level: 33 [?]

Erfahrungspunkte: 552.262

Nächstes Level: 555.345

  • Themenstarter »Kingly« ist der Autor dieses Themas

  • Nachricht senden

13

Samstag, 6. August 2005, 08:50

Dann bau mal nochmal Kurz die alte kupplung drauf, weil ich glaube das es an der liegt. und guck dir mal die neue an nicht das ne feder oder so gerissen is. Könnte sein muss aber net. Und wenns mit der alten geht wechsel die Kupplungsfedern von der alten auf die neue

TheViking

Eroberer

Beiträge: 1 021

Registrierungsdatum: 31. März 2005

Motortyp: keine Angaben

Level: 45 [?]

Erfahrungspunkte: 4.900.109

Nächstes Level: 5.107.448

  • »TheViking« wurde gesperrt
  • Nachricht senden

14

Samstag, 6. August 2005, 09:26

Habe das Prob weiter eingrenzem können. Sobald die Vario montiert ist, ohne Keilerverbindung zum Wandler, hat er nicht mehr genügend Kraft, den Motor durchzudrehen. Funktioniert weder mit OriVario noch mit Speed-Control. Selbst mit Überbrückung vom PKW hat er nicht genug Kraft den Motor durchzudrehen. Bei montierter Vario lässt sich alles locker und leicht per Hand drehen. Nur nicht mit Anlasser.

Federn sind alle i.O. bei der Kupplung Hat mit der Kupplung nichts zu tuen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »TheViking« (6. August 2005, 09:28)


15

Samstag, 6. August 2005, 09:31

öm
haste den mitnehmer vom anlasse wieder richtig in die führung getan und die buchsen gut gefettet ?
ich kenn das von meinem fever nur das da mal ab und zu bischen fett ran muste wenn der e starter sich schwer tat

TheViking

Eroberer

Beiträge: 1 021

Registrierungsdatum: 31. März 2005

Motortyp: keine Angaben

Level: 45 [?]

Erfahrungspunkte: 4.900.109

Nächstes Level: 5.107.448

  • »TheViking« wurde gesperrt
  • Nachricht senden

16

Samstag, 6. August 2005, 09:38

Mitnehmer ist richtig in der Führung und gefettet. Ich weiß mir keinen Rat mehr. Hab auch die alten Teile wieder eingebaut. Gleiche Problem.

Alles läßt sich einzeln wunderbar drehen. Anlasser dreht ohne Kraftschluß völlig normal, sobald Kraftschluß mit Vario, geht er in die Knie und hat keine Kraft mehr den Motor durchzudrehen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »TheViking« (6. August 2005, 10:20)


Kingly

Rekrut

Beiträge: 115

Registrierungsdatum: 28. März 2005

Wohnort: Rheinland-Pfalz

Beruf: Lehrling als Fahrzeugbauer

Level: 33 [?]

Erfahrungspunkte: 552.262

Nächstes Level: 555.345

  • Themenstarter »Kingly« ist der Autor dieses Themas

  • Nachricht senden

17

Samstag, 6. August 2005, 10:23

Hast du denn auch mal nach der kupplung geguckt nicht wenn die mutter hinter der Glocke kaputt gegangen ist. Oder lässt der Roller sich noch immer leicht schieben. Wenn er sich schwer schieben lässt dann könnte es daran liegen. Und hast du den noch nen Zündfunken??

forvert

unregistriert

18

Samstag, 6. August 2005, 10:31

.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hübgtzz« (12. Januar 2018, 12:43)


TheViking

Eroberer

Beiträge: 1 021

Registrierungsdatum: 31. März 2005

Motortyp: keine Angaben

Level: 45 [?]

Erfahrungspunkte: 4.900.109

Nächstes Level: 5.107.448

  • »TheViking« wurde gesperrt
  • Nachricht senden

19

Samstag, 6. August 2005, 10:56

@ Kingly

Roller läßt sich ohne Probs schieben. Kerze rausgeschraubt, Motor dreht mit Anlasser durch, Die Erlauchtung: kein Funke auch mit neuer Kerze nicht.

Verstehe jetzt aber den Zusammenhang nicht. Wie bei Variotausch kein Funke mehr kommt ?( ?( ?(

Kingly

Rekrut

Beiträge: 115

Registrierungsdatum: 28. März 2005

Wohnort: Rheinland-Pfalz

Beruf: Lehrling als Fahrzeugbauer

Level: 33 [?]

Erfahrungspunkte: 552.262

Nächstes Level: 555.345

  • Themenstarter »Kingly« ist der Autor dieses Themas

  • Nachricht senden

20

Samstag, 6. August 2005, 11:02

Es hätte auch sein können das das mit der alten genauso gewesen wäre. es war nur ne frage der zeit.

Racing Planet Onlineshop