Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Red Thunder

Eroberer

Beiträge: 1 620

Registrierungsdatum: 28. März 2005

Wohnort: Niedersachsen

Beruf: bald werkzeugmechaniker azubi

Level: 48 [?]

Erfahrungspunkte: 8.019.121

Nächstes Level: 8.476.240

  • Themenstarter »Red Thunder« ist der Autor dieses Themas

  • Nachricht senden

1

Montag, 20. November 2006, 22:45

roller fährt nciht wie er soll

hallo leudz,
nun sind heute meine restlichen teile gekommen und es geht los mit dem abstimmen.
bin heute schon wieder das erste mal gefahren.
setup zur zeit ist:

t6
4race
muva
delta
21 black dello

4g gewichte, blaue kullus mittlere stellung glaub ich, HD 90, beide rohre im doppler luffi...

also, ich beschreib mal:

ich mach roller an...fahr ein wenig warm....
dann..... ich bleib stehen, gebe vollgas, roller kommt ersma gar nicht, bewegt sich nciht, und dan drückt er( hehe richtig goil) und dnan irgendwo bei 50 km/h orso, dreht er nciht weiter und höher, sondern fällt mit der drehazhl und fährt dnan die gleiche geschwindigtkeit.

woran könnte das liegen? ich hab voll das gefühl das es an der varo liegt, weil die nciht für kymco ist, sondern für pia glaub ich(hab ich saubillig bekomm) hab dann einfach die hülse angepasst...und auf der laufbahn der vario war ne rille, weil der roller wohl immer nur auf einer drehzahl doer so gefahrne is....


was kann das sein?
also der durchzug is gut, aba rest , schlecht.

LaKra$$a

Foren Ass

Beiträge: 2 109

Registrierungsdatum: 29. März 2005

Wohnort: Kreis Herford

Beruf: Anlagenführer

Level: 50 [?]

Erfahrungspunkte: 10.438.504

Nächstes Level: 11.777.899

  • Nachricht senden

2

Dienstag, 21. November 2006, 07:04

RE: roller fährt nciht wie er soll

4g ??? meinste das is nicht einwenig übertrieben leicht? ^^
bin glaub damals 4,5er gefahren...

was haste fürne GDF ?
Fuchs muß man sein, nicht nur nen langen Schwanz haben

Red Thunder

Eroberer

Beiträge: 1 620

Registrierungsdatum: 28. März 2005

Wohnort: Niedersachsen

Beruf: bald werkzeugmechaniker azubi

Level: 48 [?]

Erfahrungspunkte: 8.019.121

Nächstes Level: 8.476.240

  • Themenstarter »Red Thunder« ist der Autor dieses Themas

  • Nachricht senden

3

Dienstag, 21. November 2006, 15:46

tach,
nein 4g is nicht übertrieben, der dreht jetzt noch nicht mal richtig hoch.....
vergaser scheint jetzt doch nciht so richtig abgestimmt zu sein, dnen bei halbgas fährt er vernünftig los, aber irgendwann fällt die drehzahl auch wieder und er fährt wie schon gesagt rund 40-50. vollgas geht mal überhaupt nicht.....könnte evtl. auch am neuen ASS liegen, da is noch nciht alles so richtig wie es soll.......
kullus sind auch nciht richtig, müssen härtere rein.
GDF, da hab ich die 7% von polini glaub ich drin.
hier n kleines video was auch in meinem projekt thread drinne is, bin halbsgas gefahren..

http://www.myvideo.de/watch/340339

mfg

rush-deluexe

CS-Abend-Retter!

Beiträge: 207

Registrierungsdatum: 13. Juli 2006

Wohnort: Neumünster

Level: 36 [?]

Erfahrungspunkte: 926.877

Nächstes Level: 1.000.000

  • »rush-deluexe« wurde gesperrt
  • Nachricht senden

4

Dienstag, 21. November 2006, 16:32

der überdreht doch voll oder irre ich mich da ? schwere gewichte würdeich ma sagen

woodmichel

Aufsteiger

Beiträge: 541

Registrierungsdatum: 27. November 2005

Wohnort: Pemeln

Beruf: Funken schlosser

Level: 42 [?]

Erfahrungspunkte: 2.545.733

Nächstes Level: 3.025.107

  • Nachricht senden

5

Dienstag, 21. November 2006, 16:47

jo überdreht aber solte trotz schneller laufen also mach mal wie marco gesagt hat 4,5 rein
und was hast an der kupplung gemacht neue federn
Find ich gut ...... *DRINK*

Red Thunder

Eroberer

Beiträge: 1 620

Registrierungsdatum: 28. März 2005

Wohnort: Niedersachsen

Beruf: bald werkzeugmechaniker azubi

Level: 48 [?]

Erfahrungspunkte: 8.019.121

Nächstes Level: 8.476.240

  • Themenstarter »Red Thunder« ist der Autor dieses Themas

  • Nachricht senden

6

Dienstag, 21. November 2006, 17:26

leude leude, der überdreht nicht! marco hatte nen suni r mit den 4,5 glaub ich, und ich nen forrace, und der braucht höhere drehzahlen -> leichtere gewichte , ich wei sdoch wohl selber am besten ob der überdreht leude -,-

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Red Thunder« (21. November 2006, 17:28)


rush-deluexe

CS-Abend-Retter!

Beiträge: 207

Registrierungsdatum: 13. Juli 2006

Wohnort: Neumünster

Level: 36 [?]

Erfahrungspunkte: 926.877

Nächstes Level: 1.000.000

  • »rush-deluexe« wurde gesperrt
  • Nachricht senden

7

Dienstag, 21. November 2006, 17:35

vlt willste es ja nicht hören aber er überdreht bzw der Keiler rutscht das hört man doch

Red Thunder

Eroberer

Beiträge: 1 620

Registrierungsdatum: 28. März 2005

Wohnort: Niedersachsen

Beruf: bald werkzeugmechaniker azubi

Level: 48 [?]

Erfahrungspunkte: 8.019.121

Nächstes Level: 8.476.240

  • Themenstarter »Red Thunder« ist der Autor dieses Themas

  • Nachricht senden

8

Dienstag, 21. November 2006, 17:48

hm ok, werde gleich ma Gewichte wechseln und gucken was passiert.
nur fährt er jetzt noch nciht mal richtig mit power...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Red Thunder« (21. November 2006, 17:50)


LaKra$$a

Foren Ass

Beiträge: 2 109

Registrierungsdatum: 29. März 2005

Wohnort: Kreis Herford

Beruf: Anlagenführer

Level: 50 [?]

Erfahrungspunkte: 10.438.504

Nächstes Level: 11.777.899

  • Nachricht senden

9

Dienstag, 21. November 2006, 19:34

zu fett ?

das abstimmen können wir dir nicht abnehmen...
kannst ja auch mal alten ASS dranamchen, vllt liegt es ja am winkel wie der gaser steht

greetz
Fuchs muß man sein, nicht nur nen langen Schwanz haben

forvert

unregistriert

10

Dienstag, 21. November 2006, 22:52

.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hübgtzz« (12. Januar 2018, 02:21)


Red Thunder

Eroberer

Beiträge: 1 620

Registrierungsdatum: 28. März 2005

Wohnort: Niedersachsen

Beruf: bald werkzeugmechaniker azubi

Level: 48 [?]

Erfahrungspunkte: 8.019.121

Nächstes Level: 8.476.240

  • Themenstarter »Red Thunder« ist der Autor dieses Themas

  • Nachricht senden

11

Dienstag, 21. November 2006, 23:38

xdddd
nagut, werd morgen HD vergrößern, gewichte hab ich 4,5 g reingemacht.
ich werd dann morgen berichten

Red Thunder

Eroberer

Beiträge: 1 620

Registrierungsdatum: 28. März 2005

Wohnort: Niedersachsen

Beruf: bald werkzeugmechaniker azubi

Level: 48 [?]

Erfahrungspunkte: 8.019.121

Nächstes Level: 8.476.240

  • Themenstarter »Red Thunder« ist der Autor dieses Themas

  • Nachricht senden

12

Mittwoch, 22. November 2006, 23:32

moinsen,

heude 98er HD reingehaun -> stottert noch bei vollgas, aba säuft nciht ab!
95er HD , stottert im prinzip nicht mehr, nur bei 40 km/h oder so dreht er einfach nciht weiter....
ich schätze das es der wandler bereich is? gdf?

Red Thunder

Eroberer

Beiträge: 1 620

Registrierungsdatum: 28. März 2005

Wohnort: Niedersachsen

Beruf: bald werkzeugmechaniker azubi

Level: 48 [?]

Erfahrungspunkte: 8.019.121

Nächstes Level: 8.476.240

  • Themenstarter »Red Thunder« ist der Autor dieses Themas

  • Nachricht senden

13

Samstag, 20. Januar 2007, 19:56

Hallo,

da melde ich mich wieder. Habe jetzt nen anderen Gaser, und zwar den Mikuni VM20 , mit Doppler Luffi(beide rohre drin), ner 90er HD und nadelclip ist mittig.
was mich gewundert hat ,ist das der roller fast sofort anging, obwohl einfach grob reingeschmissen war :D .
Naja, Problem is the same.
Das er am anfang nciht kommt liegt an den kullus, da müssen härtere rein, aba halt so bei 50 geht er mit der drehzahl voll runter und fährt nicht schneller.
gewichte habe ich jetzt glaub ich 4,5g drin.

weis einer jetzt mehr bescheid hier?


mfg

Case

Grünschnabel

Beiträge: 20

Registrierungsdatum: 22. Januar 2007

Wohnort: Vechta

Beruf: Schüler

Level: 25 [?]

Erfahrungspunkte: 85.700

Nächstes Level: 100.000

  • Nachricht senden

14

Mittwoch, 24. Januar 2007, 14:59

ne aber ich weiss das ich so ziemlich dasselbe prob hab wie du...
anfangs kommt er gar nicht dann kommt durchzug und so bei 50 (wenn er denn so hoch kommt) geht er wieder runter....

danielvdm

Eroberer

Beiträge: 891

Registrierungsdatum: 25. Juni 2005

Wohnort: Landkreis Vechta -->Dinklage

Level: 45 [?]

Erfahrungspunkte: 4.330.969

Nächstes Level: 5.107.448

  • Nachricht senden

15

Mittwoch, 24. Januar 2007, 18:05

Zitat

Original von Case
ne aber ich weiss das ich so ziemlich dasselbe prob hab wie du...
anfangs kommt er gar nicht dann kommt durchzug und so bei 50 (wenn er denn so hoch kommt) geht er wieder runter....


les mal PN :D
Verkaufe 4mm hls, im icq melden bei Interesse

Racing Planet Onlineshop