Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 3. Mai 2010, 12:27

Vergaser (tot-)eingestellt. ANGST

Freunde, Ich brauch Hilfe,

Zur Leidensgeschichte.
Ich habe den Gasschiebeanschlag beim Roller meiner Freundin
( Betamotor Tempo 50 Bj.2000, 34tkm)
entfernt, da sie beim anfahren an der Ampel immer mit den Füßen Schwung holen musste um wegzukommen.
Dies wurde auch besser, allerdings brach die Leistung so ab 35-40 km/h deutlich ein (war vorher besser).

Nun dachte ich, schlau wie ich bin, da muß man wohl das Gemisch neu einstellen. Ich habe alles nach Vorschrift eingestellt, habe nur das Problem, die Drehzahl steigt nur, je weiter ich die CO schraube rausdrehe. Am besten ist es soweit, das sie fast rausfällt (wenn man sie ganz reindreht geht der Roller aus).
Des weiteren wird das einstelle erschwert, da der Roller Leerlaufschwankungen hat.
Um den Fehler zu beheben habe ich mich überreden lassen, den Vergaser zu zerlegen und zu reinigen (ist und war blitzsauber von innen).
Nun, nach dem wieder einbau, ist alles deutlich schlechter geworden. Der roller springr gut an, reagiert auch aufs Gasgeben, kommt aber selbst den kleinsten Berg nicht mehr hoch. Luftfilter ist sauber (ganz ohne brachte auch nichts) und die Zündkerze ist auch gereinigt, war überraschend Rehbraun, und ist zwar ziemlich runtergebrannt, aber das war sie vorher auch schon.

Mein Gedanken war, dass vielleicht irgendein Entlüftungsschlauch geknickt wurde, beim einbau, aber mein "Berater" meinte, dann würde er gar nicht mehr laufen.
Jemand noch 'Erfahrungswerte für mich?


Moinsesn,
kleiner Nachtrag. Es scheint das auch eine runtergebrannte Zündkerze Leistungsverlust bedeutet.
Stimmt das?
2. Der Rolle hat eine 76 Hauptdüse, ist das OK oder wird er zu fett. Die
war aber schon drin.
Edit: Kann was an der Vergasermembran sein?? (nicht geprüft, hat die ein 2 Takter)

Boldimann

unregistriert

2

Montag, 3. Mai 2010, 13:00



Zum Thema: Es ist gut möglich das die Nadel verstellt werden muss, oder es muss eine etwas Größere Düse rein.

3

Montag, 3. Mai 2010, 13:35

mach mal definitive eine neue zündkerze rein wirk meist wunder
(ich sage das weil du geschriebn hast das sie runter ist)
da geht auch leistung verlohern wenn die net mehr richtig funkt

Coolman

unregistriert

4

Montag, 3. Mai 2010, 19:55

Hi, das mit der Zündkerze würde ich auch machen, die kostet keine Welt und so kann man schon mal eine Fehlerquelle ausschließen. Eine Vergaser Membrane hat ein 2 Takter nicht, da es sich hier nicht um einen Gleichdruckvergaser handelt, der 2 Takter hat aber nach dem ASS im Ansaugtraktes des Zylinders einen Membranenblock, worin sich zwei Membranblätter befinden.

Ich denke dass dann der Vergaser total verstellt ist.

Ich würde auch mal die Vario aufmachen, denn wenn sie an der Ampel zuvor schon Schwung nehmen musste kann es auch sein, das die Gewichte Eckig sind und dann der Roller zwar angeht, aber keine Leistung bringt, da die Übersetzung nicht in der kleinen Ebene ist, also so als wenn man mit Großem Gang anfahren möchte.

Gruß Gero

5

Dienstag, 4. Mai 2010, 20:28

So. Gibt neues.

Ich habe nun die alte Zündkerze (NGK BR7HS) getauscht.
Das Problem ist, die neue Zündkerze scheint länger zu sein als die alte,
so dass der ziemlich schrottige Zündstecker nicht richtig drauf passt (zumindest nur locker und die Gummiabdichtung kommt nicht ganz rüber), aber mit etwas festklemmen klappt es.

Das Problem, mit der neuen Zündkerze läuft er genauso wie vorher auch. Keine Verbesserung.

Ich habe mal die Vergasernadel etwas tiefer gehängt und man könnte sich einbilden, wenn man ihn auf den Ständer stellt, dass der dann bei Vollgas nach einer Zeit etwas höher dreht. Nützt aber beim normalen Fahrbetrieb nichts (und da die KErze danach etwas weißlich war, habe ich die NAdel erst etwas tiefer als normal gehängt, was aber auch nichts brachte und nun hängt sie wieder normal).

WEnn man den Roller mit schwebendem Hinterrad vollgas gibt, hängt er so unheimlich schlecht am Gas und braucht lange, bis er richtig hoch dreht.
Riemen, Kupplung und Gewichte sind neu.
Wenn man den Lufteinlass etwas zuhält verrigert sich die Leistung (zumindest bei zuviel zuhalten) was wohl heißt, dass er nicht zu mager läuft. Wenn man den Filter abmacht verbessert sich die Leistung auch nicht sonder bleibtr annährend gleich.
Elektrochoke habe ich mal abgeklemmt. Brachte aber auch nichts.

HILFE!!!

Boldimann

unregistriert

6

Dienstag, 4. Mai 2010, 20:53

Dann würde ich vorschlagen eine Größere HD rein zu machen.

7

Mittwoch, 5. Mai 2010, 08:58

Hmm, die HD, die drin ist, ist ja schon eine 76er. Ich dachte das wäre schon relativ groß (der Roller ist aus 2. Hand).
Eine größere HD bringt doch nur den Effekt das er fetter läuft oder? Das höher hängen der Vergasernadel oder das leichte zuhalten des Luftfilterkastens brachten ja auch nichts.
Bei Vollgas bricht er irgendwie ein, bei ca. halb gas, geht er (für halbgas) ganz annehmbar.

8

Mittwoch, 5. Mai 2010, 15:17

Bei der Laufleistung würde ich mal den Zylinder mit Kolben tauschen.
Denke, der Motor ist Runtergerockt.

9

Donnerstag, 6. Mai 2010, 09:18

Morgen,

gibt mal wieder neues.
Also, wenn ich den Luftfilter zuhalte, stirbt der Roller ab, daher denke ich mal,
er sollte keine Falschluft ziehen.

Ich habe mal den Auspuff abgemacht und außer einem Zuwachs an Lautstärke kam auch ein Zuwachs an Leistung. Werde den Samstag mal ausbrennen.

Zur Zündkerze.Habe vergessen den Pin oben abzuschrauben, ich depp.

10

Donnerstag, 6. Mai 2010, 09:28


Morgen,

gibt mal wieder neues.
Also, wenn ich den Luftfilter zuhalte, stirbt der Roller ab, daher denke ich mal,
er sollte keine Falschluft ziehen.

Ich habe mal den Auspuff abgemacht und außer einem Zuwachs an Lautstärke kam auch ein Zuwachs an Leistung. Werde den Samstag mal ausbrennen.

Zur Zündkerze.Habe vergessen den Pin oben abzuschrauben, ich depp.

Also durch zuhalten vom Luftfilter wirst du keine Falsch oder Nebenluft feststellen.

Boldimann

unregistriert

11

Donnerstag, 6. Mai 2010, 13:39

Ich würde auch Vorschlagen mal die Kompression zu messen da es auch sein kann das mit dem Kolben nicht stimmt bei Leistungsverlust.

12

Donnerstag, 6. Mai 2010, 21:43

Du sagest dass du den Schieberanschlag verändert hast. Also wohl nach offen. Und dann kommt ja, denke ich mal wie beim Membranvergaser, wesentlich mehr Luft in den Mischer. Also wird dann wohl die HD nun zu wenig Sprit in den Luftstrom kriegen. Bei wenig bis mittel Gas läuft er noch, doch dann ist schluss sagtest du. Eine 76 Düse ist bestimmt nicht die größte. Bau mal eine größere ein und der wird besser laufen. Die Größe kann ich aber nicht raten. Eher viel größer, wenn du den Anschlag weit geändert hast und eher nicht so viel größer, wenn du ihn nur leicht verändert hat. Ach ja und dann wieder die CO Schraube einstellen. Gibts genug Anleitungen hier.

13

Montag, 10. Mai 2010, 09:08

Moinsesns,

gibt mal wieder neues.
Also, das Ausbrennen des Auspuffes hat, bis auf viel Rauch, leider nichts gebracht.
Würde nun mich dem Thema neue HD widmen wollen.
Also, die aktuelle ist eine 76er. Was könnte man da dann so als Steigerung empfehlen?
Ich dachte so an 90er. Ok, oder lieber größer oder kleiner.
Der Roller fährt zuzeit Bergab ca. 40, leicht Berg hoch ca. 30 und einen richtigen Berg schafft er gar nicht. Wenn meine Freundin fährt, dann so 10-15 km/h.
Die 'Kerze iszt nach der Fahrt leicht weißlich, und im Standgas qualmt er kaum noch.

Also, der Schiebeanschalg war vorher auf "mofa", nun ist er auf "richtig". Also schon deutlich mehr Gasweg.

Boldimann

unregistriert

14

Montag, 10. Mai 2010, 12:49

Ich würde es nicht gleich mit einer 90er versuchen! Beginne vielleicht mit einer 82er und Teste Dich langsam hoch bis das richtige Ergebnis da ist. Dazu würde ich ein Abstimm Set empfehlen was Du vielleicht bei Racing Planet bestellen kannst.

15

Montag, 10. Mai 2010, 21:06

Moinsens, a
lso ein ganzes Abstimmset würde ich nur sehr ungern kaufen. Lieber direkt eine 82 HD und fertig.
Das Teil muß keine Rennrakete werden.
Das Problem ist nur, der Shop schlägt mir, wenn ich Betamotor Tempo 50 auswähle, 6mm und 5mm Düsen vor, und sonn Typ in einem Laden,
wollte nur ein Muster haben, weil der meinte, da gibts zuviele Variationen. Woher weiß ich denn was ich dann brauche?
Würde schon hier kaufen, die Versandkosten sind hier am besten.

16

Montag, 10. Mai 2010, 21:45

bau deine vergaser düse aus und schau nach
m5 = 5mm gewinde
m6 = 6mm gewinde

17

Mittwoch, 12. Mai 2010, 12:52

So, ich habe die Düse vor mir liegen.
Da steht 76. Sonst nichts.

testuser300

unregistriert

18

Mittwoch, 12. Mai 2010, 18:18

dann frag inner werkstatt nach ob sie sie dir ausmessen können wenn du es selber nicht kannst.

19

Freitag, 14. Mai 2010, 09:23

Ja, schon selbst gemacht, sind 6 mm.
Werde mal Samstag eine holen. Ist doof 4,95 Versandt zu zahlen, wenn die Düse nur 1,96 kostet.

20

Freitag, 14. Mai 2010, 13:41

hast du das gewinde gemessen oder den kopf?
denn das wird offt falsch gemacht hir uss das gewinde gemessen werden
und die 76 ist die düßen größe (also das loch darin hat einen durchmesser von 0,76 mm)

Racing Planet Onlineshop