Sie sind nicht angemeldet.

Baotian 49 QT 28 (B)

unregistriert

1

Samstag, 5. Juni 2010, 13:40

roller springt an an fährt nur stotterweisse ! ?? ??

Hallo zusammen folgendes Problem musste ich jetzt festtellen !
Mein Roller springt an fährt aber nur stotterweisse dann aufeinmal wieder nur normal und geht dann aus
habe mich während des laufendes motors mal unterm roller angesehen und musste dort festellen das von irgendwo her
luft entweicht !!
nähe krümmer und auspuff ist vielleicht nach 900 km schon die dichtung defekt #? was kann noch sein ??
was alles könnte defekt sein was kann ich wie nachschauen und ist das normal das unter roller auch luft entweicht ???

AreaHeiza

unregistriert

2

Samstag, 5. Juni 2010, 13:49

bitte bedenke das du einen luftgekühlten roller hast und das wenn der an ist durch das lüfterrad die kühlungsluft um den zylinder wirbelt und das deswegen auch luft zu spühren ist halt doch einfach mal den auspuff am ende zu wenn er an ist und wenn der dann aus geht dann ist der dicht wenn der an bleibt dann ist der undicht


halt den auspuff mindestens 5sek lang zu

Scooter39

unregistriert

3

Samstag, 5. Juni 2010, 13:58

Das hört sich für mich doch eher nach mangelnder/ungleicher Spritzufuhr an. Denke der Schwimmer hängt etwas.

Baotian 49 QT 28 (B)

unregistriert

4

Sonntag, 6. Juni 2010, 18:09

danke erstmal für die 2 tipps ! okay also heute wieder das gleiche problem er hat 3 min faxxen gemacht also wollte nicht los fahren !
nach 3 min fuhr er aufeinmal wieder ganz normal problem besteht nur am anfang
was kann das sein ?

5

Sonntag, 6. Juni 2010, 18:19

Schau mal bitte ob der Choke funktioniert.
Wenn der Roller Warm ist läuft er ganz Normal?

Baotian 49 QT 28 (B)

unregistriert

6

Sonntag, 6. Juni 2010, 18:51

ich habe kein choke !!

ja das ist nur am anfang so fing aber an als ich ohne drossel ein steilen berg hoch gefahren bin da fing er an abzukakaen
dann nur noch wenn er kalt ist nacher fährt er normal

Scooter39

unregistriert

7

Sonntag, 6. Juni 2010, 19:51

Wie kein Choke??? Hat normal jeder Roller. Selbst wenn du einen anderen Vergaser anbaust, ist da eine Vorrichtung für einen Choke vorhanden. Ich habe bei mir einen Hebelchoke angebaut, weil mir ein E-Choke zu teuer war, aber du musst irgendwas dergleichen haben. Gerade für die kalte Jahreszeit.

Boldimann

unregistriert

8

Sonntag, 6. Juni 2010, 23:28

Ich denke mal das Beotian den Manuelen Choke meint und einen E - Choke hat. Der natürlich ein Fehler haben kann.

Racing Planet Onlineshop