Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Nightfly357

Grünschnabel

Beiträge: 1

Registrierungsdatum: 22. Oktober 2017

Motortyp: 2 Takter

Level: 7 [?]

Erfahrungspunkte: 336

Nächstes Level: 443

  • Themenstarter »Nightfly357« ist der Autor dieses Themas

  • Nachricht senden

1

Sonntag, 22. Oktober 2017, 15:52

Generic trigger sm 50 E Start kein Zündfunke

Hallo
Bei der Generic bekomme ich über den e start keinen
Zündfunken, der Anlasser dreht stark und die Batterie ist auch Ok. Über den Kick start ist sie beim ersten tritt da.
Über hilfreiche Tipps wäre ich dankbar.
Gruß

HS125-2

Grünschnabel

Beiträge: 3

Registrierungsdatum: 5. Januar 2017

Motortyp: 4 Takter

Level: 11 [?]

Erfahrungspunkte: 1.877

Nächstes Level: 2.074

  • Nachricht senden

2

Dienstag, 16. Januar 2018, 08:35

Überbrücke doch einmal den Startunterbrecher am Hauptständer.
Das könnte auch eine mögliche Fehlerquelle sein.

Grüße

Racing Planet Onlineshop