Sie sind nicht angemeldet.

Beiträge: 62

Registrierungsdatum: 25. April 2010

Hersteller: Peugeot

Modell: Speedfight 3 AC

Baujahr: 2009

Motortyp: 2 Takter

Kilometerstand: 3000

Level: 28 [?]

Erfahrungspunkte: 193.811

Nächstes Level: 195.661

  • Themenstarter »Marcel127« ist der Autor dieses Themas

  • Nachricht senden

1

Sonntag, 14. August 2011, 19:55

Zündung

Hallo leute
vor kuwe lager wechsel bekam ich noch zündfunken und kommt kein zündfunke mehr was könnte das sein cdi und spannungsregler oder gleichrichter ich weis nit wie der heißt hatte ich von einem kumpel dran zündkerzen stecker plus das teil wo die zwei kabel dran gehen. nix geht ich hab keine ahnung was das sein kann.

HaDu

Moderator

Beiträge: 1 718

Registrierungsdatum: 1. Januar 2008

Wohnort: Colonia

Beruf: Schreiner

Hersteller: Flex Tech ( REAL ) + Piaggio

Modell: Hurricane X 2 + Carnaby 250ie

Baujahr: 2007 + 2009

Motortyp: 4 Takter

Kilometerstand: FlexTech 15800 Km, Piaggio 26700 km

Level: 47 [?]

Erfahrungspunkte: 6.821.819

Nächstes Level: 7.172.237

  • Nachricht senden

2

Sonntag, 14. August 2011, 22:43

Hi
Mußt du zum KW-Lager nicht die ganze Welle ausbauen?
Mußt du dann dafür nicht auch die LiMa abbauen?
Könnte es evtl. sein das du da beim zusammenbauen evtl ein Kabel nicht richtig angeschlossen hast, oder gar beschädigt hast.?
ich denke da zb. mal an das Kabel das zum Pikup führt.
Kontrollier das doch mal.















Gruß HaDu


"Ignoriere Provokateure und wenn es gar nicht anders geht schlage sie mit Ironie, Sarkasmus und ausgesuchter Höflichkeit. Alles kann der Provokateur vertragen, nur das nicht."

hsrkk

Ehrenmitglied

Beiträge: 4 777

Registrierungsdatum: 6. September 2007

Wohnort: Hockenheim

Motortyp: keine Angaben

Level: 54 [?]

Erfahrungspunkte: 19.526.095

Nächstes Level: 22.308.442

  • Nachricht senden

3

Samstag, 20. August 2011, 20:36

Hi,
wenn du beim ausbau nicht die LIMA beschädigt hast dann kann es nur an einem falsch (oder nicht) angeschlossenen Kabel liegen.
Gruß hsrkk
Elektromechaniker Fahrzeug & Maschinenbau.





Beiträge: 62

Registrierungsdatum: 25. April 2010

Hersteller: Peugeot

Modell: Speedfight 3 AC

Baujahr: 2009

Motortyp: 2 Takter

Kilometerstand: 3000

Level: 28 [?]

Erfahrungspunkte: 193.811

Nächstes Level: 195.661

  • Themenstarter »Marcel127« ist der Autor dieses Themas

  • Nachricht senden

4

Montag, 22. August 2011, 20:26

mhh denkt ihr das es nur daran liegt manche leute meinen das es sich vielleicht so ein impuls geber gelöst hatt wie die bremse um e zu starten. so was ham die gemeint aber das kann sein das was am pick up is
aber ich hab ja schon alle kabel überprüft das is doch nit normal.

Racing Planet Onlineshop