Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Nevo

Grünschnabel

Beiträge: 1

Registrierungsdatum: 12. Mai 2015

Motortyp: 2 Takter

Level: 10 [?]

Erfahrungspunkte: 1.106

Nächstes Level: 1.454

  • Themenstarter »Nevo« ist der Autor dieses Themas

  • Nachricht senden

1

Dienstag, 12. Mai 2015, 20:16

Roller geht auf einmal aus! (Speedfight 2)

"SPEEDFIGHT 2"
Mein roller geht einfach nach 100-200m aus. Er wird einfach sehr schnell abgeschaltet... bin vor diesem Problem 60km gefahren ohne Probleme.(Mit drossel)
Nun fahre ich 100m und dann geht er auch einfach aus.. NACHDEM ER AUS GEHT LÄSST SICH DER KICKSTARTER AUCH NICHT MEHR KICKEN... man muss erst die vario aufmachen dann geht's wieder.. Dann hab ichs ohne drossel probiert und er geht trotzdem aus.. Meine zk ist weiß blau also noch gut...

Iris.Jung

Moderator

Beiträge: 22

Registrierungsdatum: 7. Mai 2015

Motortyp: keine Angaben

Level: 20 [?]

Erfahrungspunkte: 24.437

Nächstes Level: 29.658

  • Nachricht senden

2

Mittwoch, 13. Mai 2015, 12:07

Hallo Nevo,

für mich hört sich das nach einem Kolbenklemmer an. Sobald der Motor heiß ist, verzieht sich was und der Kolben verklemmt sich (auch Kickstarter geht nicht mehr) und wenn er abgekühlt ist funktioniert's wieder. Schau am besten mal nach ob da alles freigängig ist und sich der Kolben frei bewegen kann. Das sich das verklemmt kann am Kraftstoffgemisch liegen. Vielleicht nicht das richtige Öl, oder die Ölpumpe ist nicht richtig eingestellt.

Wenn du es rausfindest sag mal was es war. Interessiert mich auch.
MfG

sun1988

Grünschnabel

Beiträge: 1

Registrierungsdatum: 17. September 2015

Motortyp: 4 Takter

Level: 9 [?]

Erfahrungspunkte: 978

Nächstes Level: 1.000

  • Nachricht senden

3

Donnerstag, 17. September 2015, 10:15

Roller geht aus und nach ca. 10 Minuten wieder an

Hallo,

ich habe ein ähnliches Problem mit meinem Omoto Retroroller. Ich bin Absolute Anfängerin hab aber schon so einiges erneuert. Der Roller hat einen neuen Bezinschlauch und Filter erhalten, einen neuen Luftfilter, neue Kugellager und auch der Vergaser wurde gesäubert, eine neue Zündkerze ist drin und auch den Tank habe ich einmal abgelassen ( alles sauber). Selbstverständlich hat der Roller auch einen Ölwechsel erhalten und die NB ist neu. Seit dem habe ich nun das Problem, dass der Roller wenn er warm gefahren ist, so ca. nach 5 km aus geht. Es scheint als würde er ausrollen als würde er kein Benzin bekommen. Versuche ich den Roller direkt danach zu starten zündet er zwar geht aber sofort aus. Wenn ich dann so ca. 10 Minuten warte springt er wieder normal an und fährt auch wieder ein paar Kilometer. Im Ersatzteilladen sagte man mir damals das ich eine etwas große HD hab. Könnte es damit zusammenhängen????

Wäre super wenn mir da jemand helfen könnte. :thumbsup:

Lichtwicht

Grünschnabel

Beiträge: 4

Registrierungsdatum: 21. September 2015

Wohnort: Holdorf

Beruf: Elektroniker

Hersteller: Peugeot

Modell: Vclic ("China-Roller" QM50QT-6)

Motortyp: 4 Takter

Kilometerstand: 7390

Level: 13 [?]

Erfahrungspunkte: 3.894

Nächstes Level: 4.033

  • Nachricht senden

4

Dienstag, 22. September 2015, 22:40

Hallo sun1988 :)

Was ist mit dem Choke? Der sollte ja vermutlich elektrisch betätigt werden, vielleicht fährt der Choke nicht mehr rein, wenn der Motor warm wird. Dann ist das Gemisch zu fett und der Motor stirbt auch ab, da er das zu benzinreiche Gemisch nicht mehr zünden kann, das hört sich so ähnlich an wie ein Motor, der kein Benzin bekommt. Wenn der Motor dann ein wenig abgekühlt ist, geht es erst mal wieder, bis der Motor wieder wärmer wird und wieder abstirbt. Landläufig auch "absaufen" genannt :D Manchmal kann man das sogar riechen, wenn es kurz nach dem Absterben des Motors leicht nach Benzin riecht.

Sicherlich kann das auch an falsch bestückten Düsen im Vergaser liegen, nur wenn der Roller damit vorher problemlos gefahren ist, warum sollte er das plötzlich dann nicht mehr tun? :gruebel; Check also doch mal den Choke oder lass ihn checken, vielleicht klemmt da was oder er ist einfach defekt.

Sag mal bescheid, wenn du was rausgefunden hast, interessiert mich, was es gewesen ist :)

Viele Grüße!
Ingo :)
Chinaroller faahn is wie wennze fliechst

Wer keinen Chinaroller fährt, ist nur zu faul zum Schrauben

Stulle

Eroberer

Beiträge: 664

Registrierungsdatum: 25. Juli 2009

Wohnort: Lübeck

Beruf: Berufskraftfahrer

Hersteller: Baotian

Modell: BT49QT-12CI Rebel ,Yamaha Jog rr

Baujahr: 2009

Motortyp: 4 Takter

Kilometerstand: 22640

Level: 41 [?]

Erfahrungspunkte: 2.139.852

Nächstes Level: 2.530.022

  • Nachricht senden
Rex-Fan Gruppe

5

Montag, 28. September 2015, 20:13

Moin Moin
Nevo
Meine zk ist weiß blau also noch gut...
Die Zündkerze ist noch gut aber dein Gemisch ist von Hintern.
Da dein Gemisch zu Mager eingestellt war ( Weißes Kerzenbild ) wurde dein Kolben nicht richtig geschmiert dadurch hast du jetzt nen Kolbenklemmer gehabt. Wenn du Pech hast Kannst du dir nen Neuen Kolben + Zylinder bestellen.

Mfg Stulle
Am Öl hat´s nicht gelegen


Ich muss nicht alles wissen. Ich muss nur wissen, wo es steht......

Racing Planet Onlineshop