Sie sind nicht angemeldet.

Lichtwicht

Grünschnabel

Beiträge: 4

Registrierungsdatum: 21. September 2015

Wohnort: Holdorf

Beruf: Elektroniker

Hersteller: Peugeot

Modell: Vclic ("China-Roller" QM50QT-6)

Motortyp: 4 Takter

Kilometerstand: 7390

Level: 14 [?]

Erfahrungspunkte: 4.487

Nächstes Level: 5.517

  • Themenstarter »Lichtwicht« ist der Autor dieses Themas

  • Nachricht senden

1

Montag, 21. September 2015, 17:46

Peugeot Vclic (QM50QT-6)

Moinmoin :)

Ich habe von einer guten Freundin einen Peugeot Vclick gekauft. Das sollte nach meiner Recherche ein Jinan Qingqi QM50QT6 sein.

Sie hatte das Teil mal als Mofa laufen, und dann später, als sie einen entsprechenden Führerschein hatte und kurz bevor sie es mir verkaufte, entdrosselt (oder entdrosseln lassen, aber das weiss ich nicht so genau). Sie sagte, das Teil rennt jetzt wieder 45-50, aber so genau sagen konnte sie es auch nicht, da die Tachowelle seit Ewigkeiten defekt war :D Nunja. Sie hat mir einen guten Preis gemacht für das Teil, wollen wir mal nicht meckern.

Dennoch bin ich irgendwie mit den Fahrleistungen nicht zufrieden. Nachdem ich die Tachowelle ersetzt hatte, stellte ich fest, daß der Roller so bis ca. 30 immer ganz gut kommt, aber dann irgendwie gequält klingt und die genannten 45-50 nur erreicht, wenn ich Rückenwind habe, eine Autobahnbrücke runterfahre, die Polizei im Nacken habe und ne Kneipe in Sicht ist. Auf gerader Strecke erreicht der Roller vielleicht mal 40, aber sobald ein wenig Gegenwind kommt oder es schon leicht bergauf geht, eiert er wieder rund um 30-35 km/h rum. Ich mein, ich bin jetzt kein Adonis mit 60kg, aber bei erlaubten 250kg Zuladung beim Roller dürfte man auch mit 100kg schon ein wenig mehr als 35km/h erwarten.

Ich habe bereits den Luftfilter gereinigt, die Zündkerze erneuert und natürlich den Reifenluftdruck geprüft. Den Deckel von Kupplung und Variomatik hatte ich auch schon runter, aber da war nichts großartiges zu erkennen, wie z.B. eine exorbitant abgenutzte Kupplung oder einen zerbröselten Riemen. Bevor ich nun weiter blind mit der Stange im Nebel herumstochere, dachte ich mir, ich frage die Experten, vielleicht hatte ja schon jemand mal das gleiche Problem :)

Ich habe auch einen Zettel zur damaligen Drosselung mitbekommen, da steht drin: "Begrenzung der Höchstgeschwindigkeit durch Drosselschieberanschlag, wirksame Höhe 17mm im CVT-Trieb, D=12,3mm" Und genau das soll wieder entfernt bzw zurück gebaut worden sein, aber irgendwie mag ich das nicht so recht glauben :D

Edit: Hatte sie gerade gefragt wegen der Entdrosselung, sie sagte, der hätte "da sone Scheibe rausgemacht damit der wieder hochschalten kann" :D Aber muss man da nicht auch noch was im Vergaser wieder umändern? :gruebel;

Vielen Dank im Voraus für eure Hilfen! :)

Viele Grüße!
Ingo
Chinaroller faahn is wie wennze fliechst

Wer keinen Chinaroller fährt, ist nur zu faul zum Schrauben

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Lichtwicht« (22. September 2015, 22:19)


Lichtwicht

Grünschnabel

Beiträge: 4

Registrierungsdatum: 21. September 2015

Wohnort: Holdorf

Beruf: Elektroniker

Hersteller: Peugeot

Modell: Vclic ("China-Roller" QM50QT-6)

Motortyp: 4 Takter

Kilometerstand: 7390

Level: 14 [?]

Erfahrungspunkte: 4.487

Nächstes Level: 5.517

  • Themenstarter »Lichtwicht« ist der Autor dieses Themas

  • Nachricht senden

2

Dienstag, 22. September 2015, 22:15

So ihr lieben,

vielen Dank, falls schon jemand mal nachgeschaut haben sollte :)

Ich habe das Problem nun selber lösen können. Ich habe mich mal daran getraut, den Vergaser zu demontieren und zu zerlegen. Und natürlich dabei zu reinigen. Die Vorbesitzerin hatte dem armen Roller wohl nicht so die Pflege zukommen lassen, jedenfalls sah der Vergaser von innen ziemlich dreckig aus, keine Ahnung, was die fürn Sprit getankt hatte. Ich habe den Vergaser quasi in Bremsenreiniger gebadet, die Membrane von Ablagerungen gereinigt und auf Risse geprüft, zum Glück keine da :D Nachdem ich alles gereinigt hatte, habe ich den Vergaser natürlich auch wieder angebaut, wer hätte das gedacht. :hust:

Und ich habe unten am Vergaser einen Schlauch gefunden, der herrenlos im Motorraum rumhing und keine Funktion zu haben scheint. Ich habe auch keinerlei Möglichkeit gefunden, wo der passen könnte. Ich habe den dann kurzerhand mit einem kleinen Kunststoffnippel dicht gemacht und befestigt, daß er nicht so einsam da rumschlabbert :D

Das alles schien jedenfalls die goldrichtige Vorgehensweise zu sein, die Chinabüchse sprang bei den ersten Umdrehungen des Anlassers an und drehte beim Gasgeben gleich hoch, wie ich es vorher von diesem Motor nicht kannte 8) Bei der folgenden Probefahrt habe ich nicht schlecht gestaunt, der Roller hing präzise am Gas und hatte offenbar nur eins im Sinn: mehr Power. Bei einer Nadelbreite über 50 ist dann aber Feierabend, scheinbar regelt er da ab. Selbst die Autobahnbrücke hoch geht er nur knapp unter 50 bei Vollgas, und das mit mir Kubik-Elfe drauf. :Lachen:
S
Nun will ich mal hoffen, daß das nun für einige Zeit was geholfen hat :) Sollte jemand sich schon Gedanken gemacht haben, so sage ich brav vielen lieben Dank :s_danke:


Viele Grüße!
Ingo
:)
Chinaroller faahn is wie wennze fliechst

Wer keinen Chinaroller fährt, ist nur zu faul zum Schrauben

Racing Planet Onlineshop