Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

farukmaysaa

Grünschnabel

Beiträge: 1

Registrierungsdatum: 8. August 2015

Motortyp: 2 Takter

Level: 10 [?]

Erfahrungspunkte: 1.074

Nächstes Level: 1.454

  • Themenstarter »farukmaysaa« ist der Autor dieses Themas

  • Nachricht senden

1

Samstag, 8. August 2015, 22:59

Piaggio Sfera saugt einfach kein Benzin

Hey Leute,
Ich habe einen piaggio sfera (50ccm) NSL. Mein Problem ist: ich bin heute Mittag mit dem Roller gefahren, alles hat einwandfrei funktioniert. Nach dem tanken bin ich 10 Minuten gefahren und dann ist er aus gegangen. Er wurde immer langsamer und dann ging er aus. Ich habe den Vergaser gereinigt. Die vergaser Düsen gereinigt. Die Zündkerze ausgewechselt, und sie gibt Funken ab. Ich habe noch einmal nach geschaut ob ich wirklich Benzin getankt habe. Ja hab ich. Den Luftfilter habe ich gewechselt. Die Zündkerze bleibt auch trocken. Ich bin Echt am verzweifeln. Woran kann es noch liegen. Der Motor dreht.
Danke im Voraus

Beiträge: 1 261

Registrierungsdatum: 2. August 2009

Wohnort: Schwoabahausa

Hersteller: Rex

Modell: RS 450

Baujahr: 2008

Motortyp: 4 Takter

Kilometerstand: ca 2700

Level: 44 [?]

Erfahrungspunkte: 4.125.119

Nächstes Level: 4.297.834

  • Nachricht senden

2

Sonntag, 9. August 2015, 06:53

Hallo,

schau doch mal ob dein unterdruckbenzinhahnen funktioniert oder ob da ggf. der unterdruckschlauch schadhaft ist. Dann würde ich mal nach der ansaugmembrane schauen ob da nicht vill. ein membranblättchen defekt ist was durchaus auch mal sein kann. Des weiteren könnte auch dein Benzinfilter verstopf sein. In der richtung würde ich mal suchen.

LG. 2T

Racing Planet Onlineshop