Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

phakkov

Grünschnabel

Beiträge: 1

Registrierungsdatum: 26. Oktober 2015

Motortyp: 2 Takter

Level: 10 [?]

Erfahrungspunkte: 1.089

Nächstes Level: 1.454

  • Themenstarter »phakkov« ist der Autor dieses Themas

  • Nachricht senden

1

Montag, 26. Oktober 2015, 14:31

Liberty 2takt Probleme nach Vergaserreinigung

Hallo,
ich habe nen Liberty 2takt in Orginalausführung. Der Roller sprang nur nach 1000x kicken an und während des startens lief Benzin aus. Ich habe ne neue Batterie gekauft, danach konnte ich wieder mit dem E-Starter anlassen, allerdings nach 1-2 Minuten orgeln. Dann Habe ich den Vergaser ausgebaut und gereinigt, da war auch Dreck drin. Dabei ist mir aufgefallen das der Benzinhahn kaputt ist, der Sprit läuft aus dem abgeklemmten Benzinschlauch bis der Tank leer ist. Benzinhahn ist bestellt, aber nach dem zusammenbau gibts neue Probleme. Der Roller springt an aber wenn ich fahre kann ich nur ca. eindrittel Gas geben sonst geht die Drehzahl runter und die Kiste bleibt stehen. Habe nocheinmal alles abgecheckt, die Anschlüsse am Vergaser (Luftfilter,Ansaugrohr) scheinen richtig zu sitzen. Das kann doch wohl kaum mit dem Benzinhahn zu tun haben oder? Bin etwas ratlos und muss gestehen das ich kaum Erfahrung mit dem Schrauben habe. Kann ich das Teil geschlachtet haben? Bin für alle Tips und Hilfe dankbar.
Gruß,
P. ;(

Mr. Z

Meester

Beiträge: 42

Registrierungsdatum: 11. Juni 2015

Wohnort: Jena

Beruf: Kfz-Techniker-Meister mit Spezialisierung auf Zweiradtechnik

Hersteller: Kymco

Modell: DJ 125S

Baujahr: 2012

Motortyp: 4 Takter

Kilometerstand: 1467

Level: 23 [?]

Erfahrungspunkte: 51.497

Nächstes Level: 62.494

  • Nachricht senden

2

Donnerstag, 26. November 2015, 15:36

Hallo phakkov,

hast Du das Gemisch und den Schwimmerstand am Vergaser eingestellt?
Einstellmaße bekommst Du beim netten Piaggio-Händler um die Ecke.
Klingt bald so, als ob zu wenig Sprit nachläuft.

beste Grüße

Mr. Z.

Racing Planet Onlineshop