Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Be4tDropZz

Grünschnabel

Beiträge: 1

Registrierungsdatum: 23. September 2016

Wohnort: Osnabrück

Hersteller: Piaggio

Modell: NRG

Baujahr: 1996

Motortyp: 2 Takter

Kilometerstand: 19900

Level: 9 [?]

Erfahrungspunkte: 730

Nächstes Level: 1.000

  • Themenstarter »Be4tDropZz« ist der Autor dieses Themas

  • Nachricht senden

1

Samstag, 24. September 2016, 00:01

Piaggio NRG geht nach längerer Fahrt aus

Guten Abend Community,
ich habe ein scheiß Problem, und zwar besteht das jetzt leider schon knapp 2 Jahre ich muss auch zugeben ich habe mich wenig darum gekümmert. Und zwar gehts um meinen piaggio nrg 1996 sal1t, ich fahre normalerweise immer sehr kurze Strecken d.h. 1-2 Km. Wenn ich dann aber mal eine längere Strecke vor mir habe d.h ab ungefähr 4-5 km fängt mein Roller an unrund zu fahren, er vibriert dann auch ein bisschen. Ich hab das Gefühl als wenn er ''Vollgas'' fahren will es aber nicht schafft und dann wieder langsamer wird. Ich muss dazu sagen im Moment fährt er leider nur 30 (bin dabei Autoführerschein zu machen) und dann nach gut 3-4 km bekommt er diese Probleme und wird langsamer und geht dann aus. Manchmal hab ich Glück und er geht durch den Kickstarter wieder an. Wenn nicht kann ich nach Hause schieben

Leider hab ich kaum Ahnung wenn es um Roller geht, was ich aber schon versucht hab sind halt die ganzen Standard Sachen Öl, Kühlwasser, Zündkerze gewechselt und auch öfter mal sauber gemacht, da sie sehr schnell schwarz wird.

Ich hoffe ich habe alles halbwegs gut erklärt und jemand kann mir helfen, damit ich jetzt endlich dieses scheiß Problem loswerde

Gruß Nico

Legend13

Grünschnabel

Beiträge: 22

Registrierungsdatum: 27. August 2016

Wohnort: Freiburg im Breisgau

Beruf: Alles rund um IT,und Programmieren

Motortyp: 2 Takter

Kilometerstand: 8000

Level: 18 [?]

Erfahrungspunkte: 16.646

Nächstes Level: 17.484

  • Nachricht senden

2

Samstag, 24. September 2016, 18:03

Zündkerze schwarz heisst er läuft zu fett.

Wie lang stand der roller den.

Hast du mal den vergaser, luftfilter, sauber gemacht.

Zieht er keine falschluft.

Und hast du mal nach der variomatik geschaut ob die gewichte noch gut sind.

Es könnte aber der e choke sein den vermute ich mehr

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Legend13« (24. September 2016, 21:27)


Racing Planet Onlineshop