Sie sind nicht angemeldet.

zakaria

Grünschnabel

Beiträge: 1

Registrierungsdatum: 20. September 2014

Motortyp: 4 Takter

Level: 11 [?]

Erfahrungspunkte: 1.494

Nächstes Level: 2.074

  • Themenstarter »zakaria« ist der Autor dieses Themas

  • Nachricht senden

1

Samstag, 20. September 2014, 02:52

JSD50QT-13 säuft ab

Hey Leute!

Mein 4Takter mit der Bezeichnung JSD50QT-13 säuft seit geraumer Zeit öfter ab.



ich habe einen 4 Takter und seit längerem das Problem, dass er gerne mal
einfach ausgeht und beim wiederanmachen kein Gas annimmt. War gerade
unterwegs, Testfahrt nach nem Keilriemen und Vario wechsel. Es fuhr sich
verdammt gut. Die Beschleunigung war Klasse und ich war froh. Doch nach
2-3 km dann das bekannte Problem. Habe sofort den Vergaser ausgebaut,
die beiden Düsen gesäubert, was bisher immer das Problem löste. Diesmal
allerdings nicht. Was mir aber im Zusammenhang mit dem Problem
aufgefallen ist, ist, dass wenn ich den Vergaser ausbaue und das Benzin
ablasse, dass in der Kammer war, er danach nichtmehr richtig angehen
will. Meist ist auch der Benzinfilter total leer. Habe auch schon vor
kurzem, beim Vergaserausbau, an dem Schlauch gezogen, der vom Tank unten
rausgeht und zum Benzinfilter führt. Es fühlt sich an als würde auf der
anderen Seite jemand seinen Finger draufdrücken. So wie ich das gelesen
habe, müsste das Benzin rauslaufen wenn man dran zieht. Da kam aber
nix. Nach längerem ziehen minimal etwas. Aber der Benzinfilter ist in
der Regel leer. Jetzt weiß ich nicht, ob kein Benzin kommt und er
dadurch ausgegangen ist, oder ob es doch an einer verstopften Hauptdüse
liegt. Allerdings wurde diese ausgiebig gesäubert. Wie kann ich genau
testen ob der Tank, der Tankhahn oder doch einfach nur der Vergaser
defekt ist? Grüße



Edit: Jetzt gerade geht er an, aber sobald ich am Gashebel drehe geht er
aus. Es gibt kurze Momente wo er vesucht zu ziehen, aber dann bricht er
wieder ein. Hat fehlendes Benzin den selben Effekt wie Hauptdüse
verstopft? Ich gebe Gas, er kann aber nicht ziehen, weil kein Benzin da
ist und er geht aus?



Der Roller stand jetzt ca 2 Wochen ohne Benutzung rum. Der Keilriemen
ist mir gerissen und ich wollte eh mal die Vario wechseln. Nachdem heute
mein Blockierwerkzeug für die Vario ankam, habe ich auch gleich alles
gewechselt. Beim Wechsel ist mir aufgefallen, dass der Benzinfilter
halbvoll war. Ich fuhr eben die 2-3 Kilometer und als er stehengeblieben
ist, war der Benzinfilter leer.



Und bevor jemand sagt "ist denn Benzin im Tank"....ja natürlich!

Olaf422

unregistriert

2

Sonntag, 21. September 2014, 10:45

Moin Moin!

Hast du auch die Leerlauf Düse gereinigt und den Vergaser richtig eingestellt.
Wenn ja dann ist der Benzinhahn defekt diesen Tauschen und alles wird gut.
Wenn kein Benzin nach kommt dann ist die Membran im Benzinhahn defekt.
Du kannst mal in den Unterdruckschlauch Blasen dann müsste dort auf der anderen Seite auch
Benzin kommen nur wenn er nicht mehr aufhört zu laufen ist der Hahn ganz defekt .
Manchmal klemmt die Membran im Benzinhahn .
Aber du kannst auch mal den Hahn ausbauen der hat oben ein Sieb und wenn das zu ist geht auch nichts mehr.
Vergaser Einstellung die Gemisch Schraube an der Seite des Vergasers ganz rein dann 2 1/2 Umdrehungen raus Hd reinigen und Neben Düse alle Kanäle mit Bremsen Reiniger mal durch blasen .

Hoffe konnte Dir helfen.
Grüße Olaf

Racing Planet Onlineshop