Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

watzata

unregistriert

1

Donnerstag, 17. März 2011, 18:56

125ccm Znen ZN 125T-E

Hallo
Nachdem ich ja nun einige 50ccm Chinaroller gehabt habe, habe ich mir obengenanntes Fahrzeug zu gelegt
Hier ein Bild

Dieser ist aber zerlegt und hat einen Motorschaden.
So wie es aussieht ist die Kurbelwelle hin und der Zylinderkitt.
Ich habe aber von dem Teil nichts an technischen Unterlagen und weiss nicht, wo ich Ersatzeile günstig bekommen kann.
Auch würden mir Zeichnungen vom Aufbau helfen, da ja alles in Einzelteile ist.
Es fehlt so weit ich es sehen kann, die Sitzbank und die Chromverkleidungen an der Gabel.
Gibt es eine reperaturanleitung zum downloaden für das Teil und sind die auch unter andere Namen angeboten worden.
Danke im vorraus für eure Hilfe
Euer
Klaus

2

Donnerstag, 17. März 2011, 19:30

Hi
Vom Motor her dürfte es sich um einen GY6-125 handeln. Also Standard China halt. :grins:

BaotianRocky

unregistriert

3

Donnerstag, 17. März 2011, 20:49

Ersatzteile für den Motor bekommst du z.B bei www.racing-planet.de

Wenn du baugleiche Modelle suchen willst, guck einfach mal bei ebay nach 125ccm Retrorollern. Wenn du da ein wenig guckst werden dir bestimmt ein paar Shops ins Auge fallen, die auch Verkleidungsteile verkaufen, die auf deinen Roller passen

BluBBer

unregistriert

4

Dienstag, 22. März 2011, 10:24

Hallo

Hab mich schnell mal hier angemeldet un zu Helfen. :)
Ich fahr auch so ein Teil..., allerdings hab ichs noch nicht komplett auseinander gehabt :D
Ich geb dir mal paar Links zur Info.
http://www.firstscooter.de/

Bei RS Ultima hab ich den gekauft, vielleicht mal dort anfrufen wegen Ersatzteile...
http://www.rs-ultima.de/

Und hier Ersatzteile für Motor bzw. Tuning... ;) , du hast zu 99%er wahrscheinlichkeit nen 152QMI drinne.

http://www.gy6-motor.de/

Hoffe das hilft bissel weiter.

MfG

watzata

unregistriert

6

Donnerstag, 21. April 2011, 14:52

Hallo

Der Roller läuft und ist für die Strasse zugelassen.

Ich habe heute die ersten Kilometer auf der Strasse gemacht.

Ganz passabel. aber zu langsam. Knapp 80 Sachen.

MfG

Klaus

Kroymans

unregistriert

7

Donnerstag, 21. April 2011, 15:00

Na das hört sich doch sehr gut an und freut mich für dich. Nun 80km/h ist echt nicht der Hit aber geht der da gar nicht drüber hinaus? Mit was ist der denn in den Papieren eingetragen? Nicht das der noch die 80er Drossel hat für Leute ab 16.

watzata

unregistriert

8

Donnerstag, 9. Juni 2011, 18:45

Hallo

So, nun habe ich ca 600km runtergespult.

Und seit etwa 150km ruckelt der Roller beim Anfahren und auch bei konstantem Gas.

Eigentlich ruckfrei nur bei Vollgas

Es hat den Anschein, als mache der Schieber kurzzeit zu und sofort wieder auf, oder eine kurzzeitige Spritunterbrechung.



Ich habe den Vergaser schon zerlegt und gereinigt, kein Erfolg , nur bei feuchtem Regenwetter wird es sogar noch schlimmer.

Was kann ich nun noch machen



MfG

Klaus

watzata

unregistriert

9

Dienstag, 21. Juni 2011, 20:00

So, ich habe nun alles noch mal ausgebaut und gereinigt, Vergaser und
auch auch alle Steckverbindungen, habe den Zündstecker gewechselt und
die Kerze, habe die Lichtmaschine ausgebaut und alle Anschlüsse geprüft,
das Teil stottert immer noch.
Leider habe ich keine Ersatz CDI.
Jetzt fängt das teil an zu nerven

Seitenständer habe ich abgeklemmt und alle Steckverbinder gereinigt.

Er läuft mit leichten Standgas und bis ca 1/3 Gas, dann fängt der an zu stottern und hat kurze Aussetzer.

Ich habe die Zündsple gewechselt und das Massekabel bei laufenden Motor
mal kurz von der Masse abgenommen, dann zeigt so zeimlich bei Halbgas
das gleich Syntom

Picasa Web Albums - klaus - Videos

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »watzata« (21. Juni 2011, 20:00)


10

Dienstag, 21. Juni 2011, 20:50

Er läuft mit leichten Standgas und bis ca 1/3 Gas, dann fängt der an zu stottern und hat kurze Aussetzer.

Hi,
hört sich an als währe die HD zu klein, dadurch stimmt dann das Gemisch nicht mehr (bekommt zu viel Luft). Probier mal indem du den Ansaugschlauch vom LUFI etwas zudrückst damit er etwas weniger Luft bekommt. Wenn es besser wird dann ist defintiv die HD zu klein.

watzata

unregistriert

11

Mittwoch, 22. Juni 2011, 07:17

Wenn ich den Luftansaug zu drücke , wird es schlechter
Er reagiert auf die Gemischschraube.
Ich habe aber alle Kanäle im Vergaser durchgeblasen mit Druckluft.
Ich habe auch noch einen anderen Vergaser, nicht den gleichen, auch da stottert der Bock.
Ich habe den Schlauch vom Luftfilter zum vergaser mal zusammen gedrückt, dann wird es noch schlimmer



Jetzt habe ich mal den Luftfilter abgebaut und man sieht deutlich, dass
er bei Teillast bis Vollgas eindeutig den Sprit als Wolke aus den
Vergaser nach hinten drückt

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »watzata« (22. Juni 2011, 07:17)


Registrierungsdatum: 1. Januar 1970

Level: 1 [?]

Erfahrungspunkte: 0

Nächstes Level: 10

  • Nachricht senden

12

Mittwoch, 22. Juni 2011, 08:17

Moin zusammen,

das hört sich auf dem Video für mich so an, als wenn dort generell zu wenig Benzin im Vergaser ist.

Vielleicht ist der Benzinfilter verdreckt, der Benzinhahn verschmutzt, oder der Schwimmer im Vergaser verbogen, daher der Kraftstoffstand zu gering??

Das kann so viel sein...klinbgt aber für mich nach einem Kraftstoffproblem und nicht nach Elektrik..



Viel Glück beim beheben und halte uns bitte auf dem Laufenden..

Bernd

watzata

unregistriert

13

Sonntag, 26. Juni 2011, 17:49

Hallo
Das Stottern ist weg, er läuft wieder.
Es hatte ich die Steuerkette entspannt und ist um einen Zahn zurückgesprungen.
Neu eingestellt und alles wieder zusammen gebaut.

Danke für eure Hilfe.
Bis bald
KLaus

watzata

unregistriert

14

Sonntag, 31. Juli 2011, 12:01

Motor geschreddert




Hallo



Nun habe ich seit 2400km einen Retro Roller, den ich ja aus Einzelteilen zusammengebaut habe.



Er hatte Kurbelwellenschaden.



Diese hatt ich gewechselt.



Nun hat sich auf einer Langstrecke eine Motordichtung verabschiedet und es herrschte Ölmangel.


Tei 2

Ich habe einen neuen Zylinderkit verbaut und habe es geschafft 35km
damit zu fahren. Wobei ich genau darauf geachtet habe, dass ich die 50
km/h nicht überschritten habe.

Kolbenfresser oder Klemmer.



Die Karre klingelt schon beim ersten Starversuch ein wenig, aber das hatten andere 50er Roller vorher auch schon mal gemacht.

Ich habs noch nicht auseinander. Aber die Schn... voll.

Ich habe bestimmt schon über 50 Motore zerlegt und instandgestzt, aber sowas ist mir noch nicht passiert.

Racing Planet Onlineshop