Sie sind nicht angemeldet.

mikepaar

Grünschnabel

Beiträge: 2

Registrierungsdatum: 14. Januar 2012

Motortyp: 4 Takter

Level: 14 [?]

Erfahrungspunkte: 4.932

Nächstes Level: 5.517

  • Themenstarter »mikepaar« ist der Autor dieses Themas

  • Nachricht senden

1

Sonntag, 22. Januar 2012, 15:20

Bendix testen, Benero Adventure 125 ccm

Hallo an Alle mit Schraubererfahrung,

mein Benero ist nun ein 1/2 Jahr alt, hat 1500 Km auf der Uhr und schon ist der Anlasser tot. Wenn ich Ihn betätige brummt er kurz und die Spannung bricht zusammmen. Nun habe ich ihn ausgebaut und an einer seperaten Batterie getestet. Die hatte 11 Volt. Das gleiche Spiel.

Die Batterie im Roller hat 12 Volt, bei Leerlauf 13,5 und bei Last 14,5.

Da alles erst 6 Monate alt ist, habe ich die Befürchtung, das der Anlasser bei laufendem Motor mitläuft und nun die Bürsten oder die Wicklung defekt sind.

Kann es auch sein, dass der mitlaufende Anlasser eine Gegenspannung erzeugt und so einen Kurzschluß verursacht? Im Leerlauf ist die Spannung bei eingeschaltetem Licht und Blinker in die Knie gegangen.

Wie kann ich nun Testen, ob der Bendix einwandfrei arbeitet und der Anlasser nicht mitläuft. Ohne diese Gewissheit macht es ja keinen Sinn den neuen Anlasser einzubauen.

Ps.: Habe den alten Anlasser wieder eingebaut, aber nicht angeschlossen. Der Roller springt mit dem Kickstarter super an und im Leerlauf bleibt wie oben beschrieben die Spannung jetzt konstant.

Ich bedanke mich schon mal im Voraus für eure fachmännische Hilfe.

Lieben Gruß

Michael

Beiträge: 660

Registrierungsdatum: 21. August 2008

Wohnort: 50.159167°, 8.629167°

Beruf: Angestellter

Hersteller: Kymco

Modell: Yager GT 125

Baujahr: 2009

Motortyp: 4 Takter

Kilometerstand: 10850

Level: 41 [?]

Erfahrungspunkte: 2.446.648

Nächstes Level: 2.530.022

  • Nachricht senden

2

Sonntag, 22. Januar 2012, 16:02

Hallo mikepaar,
das Problem das du schilderst ist natürlich nicht so schön. Aber ich würde es ersteinmal an deiner Stelle in der Werkstatt reklamieren. Da der Roller erst ein halbes Jahr alt ist, müsste ja die Garantie in diesem Fall noch greifen. Es ist auf alle Fälle mal einen Versuch wert.
Der frühe Vogel kann mich mal............

Diskutiere nie mit jemandem der drei Liter Vorsprung hat...................

Coolman

Ehrenmitglied

Beiträge: 9 593

Registrierungsdatum: 28. März 2005

Motortyp: keine Angaben

Level: 59 [?]

Erfahrungspunkte: 47.475.699

Nächstes Level: 47.989.448

  • Nachricht senden

3

Samstag, 28. Januar 2012, 09:57

Bezüglich der Garantie muss ich @schrägparker recht geben wenn noch eine vorhanden ist.
Das mit der Spannung ist normal, die Lichtmaschine erzeugt bei hoher Drehzahl mehr Spannung als im Standgas. Bei ca.14,4 Volt ist dann Schluss, da der Regler dazwischen hängt. Wenn du das Licht einschaltest zweigt dieser auch Spannung ab, so dass sich hier die Spannung auch wieder verändert.

Ob dein Benix beschädigt ist musst du Prüfen. Indem du dein Variodeckel abnimmst und schaust ob sich dessen Zahnrad mit dem Zahnrand an der Vario im Stand berührt oder nicht. Am Bendix kann man am vorderen Teil auch nach vorne ziehen, dass nachdem loslassen durch die Feder wieder in die Ursprungsstelle zurück springen muss. Der Bendix muss also frei sein und darf sich im Stand mit der Vario nicht verbinden.

Wenn der Bendix nicht mehr trennt wird der Anlasser und der Bendix selber beschädigt.

Ps.: Habe den alten Anlasser wieder eingebaut, aber nicht angeschlossen. Der Roller springt mit dem Kickstarter super an und im Leerlauf bleibt wie oben beschrieben die Spannung jetzt konstant.
Wenn man den Anlasser nicht betätigt wird sich hier selbst wenn er angeschlossen wird nichts ändern, es seiden dein Anlasser-Reals bleibt aus irgendein Grund hängen und möchte ständig dein Anlasser starten. (Was ich aber nicht glaube). Hier bekommst du mehr Infos dazu.

Gruß Coolman

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Coolman« (22. April 2013, 18:27)


Racing Planet Onlineshop