Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

flojoco

Grünschnabel

Beiträge: 2

Registrierungsdatum: 9. November 2013

Motortyp: 4 Takter

Level: 13 [?]

Erfahrungspunkte: 3.604

Nächstes Level: 4.033

  • Themenstarter »flojoco« ist der Autor dieses Themas

  • Nachricht senden

1

Samstag, 9. November 2013, 12:59

CPI Oliver 125 nimm kein Gas an

Hallo,

So, habe bei meinem 125er Oliver nun einen 150ccm Satz drauf gemacht, Habe Ventile eingestellt, Einlass(oben)0,05mm, Auslass (unten) 0,1mm.
Er ist auch sofort angesprungen und läuft im Stand gut.
Dann habe ich ihn nach warm werden lassen den Vergaser eingestellt.
Luftschraube zu, Standgas so das er gerade noch läuft, Luftschraube aufgedreht bis die MOtordrehzahl nicht weiter ansteigt, dann Standgas eingestellt.

Doch siehe da, er zieht kein bisschen, dreht hoch und fällt dann wieder ab bis er ausgeht.
wenn ich den Gashebel loslasse bevor er abstirbt läuft er weiter.
Habe Ventilspiel erneut geprüft, alles tippitoppi.

So, nun seit ihr dran, kann mir einer helfen???

Achso, Vergasermembrane habe ich geprüft, Sieht super aus, kein Riss oder Loch und ist richtig eingebaut.

Puhh, bin mit Latein am Ende hoffe einer hier kann mir Helfen.

Rollerinfos: CPI OLiver City 125
4takter
150ccm drauf
2700km gelaufen
Baujahr 2007

Wer mehr infos braucht bitte melden.

Vielen DAnk

flojoco

Rollerfacker

Aufsteiger

Beiträge: 260

Registrierungsdatum: 2. April 2013

Motortyp: keine Angaben

Level: 33 [?]

Erfahrungspunkte: 525.978

Nächstes Level: 555.345

  • Nachricht senden
Rex-Fan Gruppe

2

Samstag, 9. November 2013, 19:21

Hallo würde eine größere Hauptdüse einbauen und mal den Choke überprüfen.

flojoco

Grünschnabel

Beiträge: 2

Registrierungsdatum: 9. November 2013

Motortyp: 4 Takter

Level: 13 [?]

Erfahrungspunkte: 3.604

Nächstes Level: 4.033

  • Themenstarter »flojoco« ist der Autor dieses Themas

  • Nachricht senden

3

Samstag, 9. November 2013, 20:38

Ok, Hauptdüse kann ich probieren, choke ist e choke und habe den schon elektrisch überprüft, aber das deslbe problem ist wenn er warm ist, da sollte der choke ja eh nicht mehr greifen, oder?

Aber danke schon mal

Rollerfacker

Aufsteiger

Beiträge: 260

Registrierungsdatum: 2. April 2013

Motortyp: keine Angaben

Level: 33 [?]

Erfahrungspunkte: 525.978

Nächstes Level: 555.345

  • Nachricht senden
Rex-Fan Gruppe

4

Sonntag, 10. November 2013, 13:10

Der Choke braucht permanent Strohm damit er schließen kann .Wenn du nur den Strohm kontrollierst
heißt das noch nicht das er funktioniert er kann auch klemmen oder nicht dicht sein.
Es kann auch sein das der Roller zu wenig Kraftstoff bekommt aus dem Tank.

dwarm

Grünschnabel

Beiträge: 1

Registrierungsdatum: 14. April 2014

Motortyp: 4 Takter

Level: 11 [?]

Erfahrungspunkte: 1.646

Nächstes Level: 2.074

  • Nachricht senden

5

Montag, 14. April 2014, 14:38

Dieses Thema ist sehr nützlich, danke!
permanent makeup lippen
Lippen Permanent Make Up - Praxis Susanne Hauser-Glitz, NRW
permanent make up nrw
Hallo Welt!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »dwarm« (18. Juni 2014, 22:28)


Racing Planet Onlineshop