Sie sind nicht angemeldet.

1

Sonntag, 7. September 2014, 12:44

Benzhou yy50qt 6 geht immer aus

Hallo, ich bin neu hier und hab auch nicht ganz so Viel ahnung von Rollern. Ich habe Mir bei eBay Einen Benzhou yy50qt 6 gekauft. Der Roller wurde als leicht defekt verkauft, da Er ab und zu mal ausgeht wenn Er warm ist. Ich dachte Mir das das schon nichts wildes sein wird. Der Roller fuhr am Anfang eigentlich ziemlich gut. Nun zu meinem Problem,
Ich bin brim bund und fahr deshalb nur am Wochenende damit, letztes wochenende fuhr Der Roller sehr komisch und ging öfter aus was vorher nicht so wahr, es kommt Mir vor als wenn Er kein sprit bekommen würde. Er Springt sofort an nimmt auch gut gas und nach ca 5min nimmt Er kein gas mehr an und geht aus. Nach ca 2_3min geht Er dann wieder an und es geht von vorne los. Als ob Er sobald Er warm ist ausgeht. Dieses Wochenende ging Er jetzt garnicht mehr an. Hab jetzt ne neue Zündkerze NGK CR7HSA gekauft und werde die gleich verbauen. Ich hab keine ahnung was das sein kann und hab jetzt auch etwas angst den roller gleich wieder zu starten, nicht das da auf dauer ein großer schaden entsteht. Ich hoffe Ihr könnt Mir helfen. Achso baujahr 2008 und 7000km gelaufen 4Takter. Alles original kein Tuning.

Hab schon an dem benzinfilter, vergaser reinigen und einstellen und an die cdi gedacht. Ist es möglich das es an einer Der sachen liegen könnte ?

Vielen dank schonmal. Mfg kkd

2

Montag, 8. September 2014, 19:08

Kann Mir hier niemand helfen ?

Olaf422

unregistriert

3

Donnerstag, 11. September 2014, 14:39

Moin Moin!
Also der Vergaser müsste mal gereinigt werden.
Es kann aber auch ein hängendes Kaltstart Ventil sein.
Dann die Ventile einstellen 0,1mm oben also Einlass und 0,1mm Auslass das Untere Ventil.
Denn Sprit filter tauschen und dann sollte er wieder laufen. :nanu:
Grüße Olaf 8)



Racing Planet Onlineshop