Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

maro24

Grünschnabel

Beiträge: 1

Registrierungsdatum: 13. Juni 2017

Motortyp: 4 Takter

Level: 5 [?]

Erfahrungspunkte: 130

Nächstes Level: 173

  • Themenstarter »maro24« ist der Autor dieses Themas

  • Nachricht senden

1

Dienstag, 13. Juni 2017, 20:40

Rex RS450 Motor

Hallo,
Ich habe folgendes Problem...
Ich hoffe ich kann es so beschreiben...
Also... starten ohne Probleme , Standgas alles OK, anfahren klasse ... aber nach dem anfahren 10m oder ca 20kmh stottern Motordrehzahl fällt ab bleib im Standgas stehen...
Und jetzt kurios Licht aus schalten und Fernlicht dazu und dann geht es wie als wenn nix gewesen war weiter nur mir Standlicht und Fernlicht fährt die Karre...
Widerstand gewechselt... Kontakte sind überprüft und mit kontaktspray behandelt...
Also was kann da defekt sein...Lichtmaschine, Steuerteil (cmi) ...
Bin froh wenn es endlich ein Ende hätte... immer Fernlicht ist doof...

Racing Planet Onlineshop