Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Anigmos

Grünschnabel

Beiträge: 47

Registrierungsdatum: 14. August 2009

Hersteller: Piaggio

Modell: Fly

Baujahr: 2009

Motortyp: 4 Takter

Kilometerstand: 1400

Level: 28 [?]

Erfahrungspunkte: 158.831

Nächstes Level: 195.661

  • Themenstarter »Anigmos« ist der Autor dieses Themas

  • Nachricht senden

1

Freitag, 14. August 2009, 12:26

[GELÖST]Roller springt plötzlich nicht mehr an(CDI war defekt)

Problem gelöst, lag an einer defekten CDI

Hi,



Vorab es geht um einen Baotian



ich war gestern mit meinem Roller beim Supermarkt, auf dem Hinweg war
noch alles Ok. Abgestellt rein.... 10 Minuten später bin ich wieder
raus und wollte meinen Roller starten. Nix is E-Starter gurgelt gurgelt
gurgelt nix. Gut dacht ich mir Kickstarter... Auch kein Erfolg.
Probierste beides zusammen, klappt ja sonst wenn nix mehr geht. Ebenso
kein Erfolg.

Heute habe ich die Zündkerze mal gewechselt was auch nicht von Erfolg gekrönt wurde.



Ich fasse zusammen:



Benzin: Ist noch genügend drin

Batterie: Ist geladen

Zündkerze: Ist neu (Funke denke ich ist da, da die Spitze verrußt ist(Allerdings zu fett eingestellt)

Benzin wird auch gepumpt, habe ich beim fühlen getestet

Öle sind frisch drin höchstens 200km

Keilriemen wurde gestern auch gewechselt.



Also könnte es sein dass meine Zündspule defekt ist? Oder wo gäbe es noch ein Problem?

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Anigmos« (19. August 2009, 21:10)


Boldimann

unregistriert

2

Freitag, 14. August 2009, 13:35

Hallo,

ich würde auf Nummer sicher gehen und die Zündkerze überprüfen ob ein Funke vorhanden ist! Um festzustellen ob es an der Zündspule liegen kann muss das auch sein!

Fr33k

Rekrut

Beiträge: 62

Registrierungsdatum: 15. Juli 2009

Wohnort: NRW - Sauerland

Beruf: Azubi-Gießereimechaniker

Hersteller: JMStar

Modell: Sunfire Racing - JSD50QT-27

Baujahr: 2006 - EZ 2008

Motortyp: 4 Takter

Level: 29 [?]

Erfahrungspunkte: 211.367

Nächstes Level: 242.754

  • Nachricht senden

3

Freitag, 14. August 2009, 14:34

Das sieht ja fast so aus wie bei mir mittlerweile...
|->VARIO NARAKU [HS-High Speed-Racing] im mom 5,3 gramm gewichte drinn
|->KUPPLUNG NARAKU [Sport] - 107mm
|->KEILRIEMEN NARAKU [Endurance]
|->VERGASER NARAKU [50/90ccm] 4-Takt
|
`-> Anzug = schlecht ;( Endgeschwindigkeit = 45-50

Anigmos

Grünschnabel

Beiträge: 47

Registrierungsdatum: 14. August 2009

Hersteller: Piaggio

Modell: Fly

Baujahr: 2009

Motortyp: 4 Takter

Kilometerstand: 1400

Level: 28 [?]

Erfahrungspunkte: 158.831

Nächstes Level: 195.661

  • Themenstarter »Anigmos« ist der Autor dieses Themas

  • Nachricht senden

4

Freitag, 14. August 2009, 14:40

Hallo,

ich würde auf Nummer sicher gehen und die Zündkerze überprüfen ob ein Funke vorhanden ist! Um festzustellen ob es an der Zündspule liegen kann muss das auch sein!
Und wie Testet man das? Ich habs mal so probiert:

Zündkerzen Stecker raus, zündkerze verbleibt im motor und den stecker ans metall gehalten und gestartet: kein ergebnis

Radditz

Rekrut

Beiträge: 148

Registrierungsdatum: 25. Juni 2009

Wohnort: Lübeck

Beruf: Security

Hersteller: Rex

Modell: RS 450

Baujahr: 2007

Motortyp: 4 Takter

Level: 33 [?]

Erfahrungspunkte: 507.602

Nächstes Level: 555.345

  • Nachricht senden

5

Freitag, 14. August 2009, 14:57

zündkerze samt stecker raus. zündkerze mit dem ende an z.b. den motorblock halten und e-starter drücken. müsste dann ein schwacher funke zu sehen sein

Anigmos

Grünschnabel

Beiträge: 47

Registrierungsdatum: 14. August 2009

Hersteller: Piaggio

Modell: Fly

Baujahr: 2009

Motortyp: 4 Takter

Kilometerstand: 1400

Level: 28 [?]

Erfahrungspunkte: 158.831

Nächstes Level: 195.661

  • Themenstarter »Anigmos« ist der Autor dieses Themas

  • Nachricht senden

6

Freitag, 14. August 2009, 16:57

zündkerze samt stecker raus. zündkerze mit dem ende an z.b. den motorblock halten und e-starter drücken. müsste dann ein schwacher funke zu sehen sein
Also ein schwacher blauer Funke ist zu sehen.



Da sieht man einen schwarzen Schlauch der einfach lose rumhängt ohne anschluss, ist das normal?

hab mal ein soundfile hochgeladen. Erst ist der E-starter der mittlerweilen schwächelt und dann kicke ich den roller an




Hier

holzi

Grünschnabel

Beiträge: 2

Registrierungsdatum: 22. September 2008

Wohnort: dortmund

Beruf: restaurator ( holzwurm)

Hersteller: sehn retro Roller

Modell: retro Roller

Baujahr: 98

Motortyp: 4 Takter

Kilometerstand: 4200

Level: 15 [?]

Erfahrungspunkte: 7.411

Nächstes Level: 7.465

  • Nachricht senden

7

Freitag, 14. August 2009, 18:25

hatte das selbe problem !war der zündverteiler neuer rein una vertig

Boldimann

unregistriert

8

Freitag, 14. August 2009, 18:49

Das ist OK! Der Schlauch kann so bleiben,, der Bläst den Den Rest vom Zylinder raus. Der muss nirgendwo dran! Wenn man will könnte man ihn mit im Luftfilter gehen lassen dann hängt er nicht so Rum und der Luftgemisch wird noch mal mitverbraucht!

Anigmos

Grünschnabel

Beiträge: 47

Registrierungsdatum: 14. August 2009

Hersteller: Piaggio

Modell: Fly

Baujahr: 2009

Motortyp: 4 Takter

Kilometerstand: 1400

Level: 28 [?]

Erfahrungspunkte: 158.831

Nächstes Level: 195.661

  • Themenstarter »Anigmos« ist der Autor dieses Themas

  • Nachricht senden

9

Freitag, 14. August 2009, 19:11

hatte das selbe problem !war der zündverteiler neuer rein una vertig


wo gibts denn so einen "zündverteiler" und was ist das?

Das ist OK! Der Schlauch kann so bleiben,, der Bläst den Den Rest vom Zylinder raus. Der muss nirgendwo dran! Wenn man will könnte man ihn mit im Luftfilter gehen lassen dann hängt er nicht so Rum und der Luftgemisch wird noch mal mitverbraucht!


Ok aber komischerweise saugt das ding... ich hab da vorhin meinen finger dran gehalten

Boldimann

unregistriert

10

Freitag, 14. August 2009, 19:25

Da bin ich überfragt! Bei meinem Roller ist das genau umgekehrt! Da wird das Luftgemisch rausgeblasen.

Edit Stell doch mal bitte Dein Profil richtig ein, so wie die anderen dann kann man sofort sehen was das für ein Roller ist und man muss nicht immer hoch scrollen!

Anigmos

Grünschnabel

Beiträge: 47

Registrierungsdatum: 14. August 2009

Hersteller: Piaggio

Modell: Fly

Baujahr: 2009

Motortyp: 4 Takter

Kilometerstand: 1400

Level: 28 [?]

Erfahrungspunkte: 158.831

Nächstes Level: 195.661

  • Themenstarter »Anigmos« ist der Autor dieses Themas

  • Nachricht senden

11

Freitag, 14. August 2009, 19:35

Da bin ich überfragt! Bei meinem Roller ist das genau umgekehrt! Da wird das Luftgemisch rausgeblasen.

Edit Stell doch mal bitte Dein Profil richtig ein, so wie die anderen dann kann man sofort sehen was das für ein Roller ist und man muss nicht immer hoch scrollen!

Ist editiert ;)

Vielleciht hab ich mich auch einfach nur verfühlt :D Jedenfalls hört es sich jetzt beim starten besser an er blubbert für ne sekunde und dann ist wieder stille...

Anigmos

Grünschnabel

Beiträge: 47

Registrierungsdatum: 14. August 2009

Hersteller: Piaggio

Modell: Fly

Baujahr: 2009

Motortyp: 4 Takter

Kilometerstand: 1400

Level: 28 [?]

Erfahrungspunkte: 158.831

Nächstes Level: 195.661

  • Themenstarter »Anigmos« ist der Autor dieses Themas

  • Nachricht senden

12

Samstag, 15. August 2009, 11:51

Update:

Ventile sind neu eingestellt (hätte net gedacht dass es so einfach is)
und

zündfunke ist heute morgen stärker gewesen als gestern... trotzdem gleiches ergebnis: kein start

Coolman

Ehrenmitglied

Beiträge: 9 593

Registrierungsdatum: 28. März 2005

Motortyp: keine Angaben

Level: 59 [?]

Erfahrungspunkte: 47.766.872

Nächstes Level: 47.989.448

  • Nachricht senden

13

Samstag, 15. August 2009, 12:47

Hi, einen Zündverteiler hat der Roller nicht, der hat ja nur ein Zylinder.

Es kann am Stecker und an der Zündspule liegen, genauso wie die CDI und am Ende sogar am Pickup der Lichtmaschiene.

Das der Tank voll mit Benzin ist, hat nichts zu sagen.

Hier solltest du mal den Vergaser ausbauen und die Düsen durch pusten, es kann sein das diese verstopft sind. Prüfe auch ob die Membrane unter dem Vergaserdeckel in Ordung ist und ob die Nadel noch richtig drin sitzt.

Gruß Coolman

Anigmos

Grünschnabel

Beiträge: 47

Registrierungsdatum: 14. August 2009

Hersteller: Piaggio

Modell: Fly

Baujahr: 2009

Motortyp: 4 Takter

Kilometerstand: 1400

Level: 28 [?]

Erfahrungspunkte: 158.831

Nächstes Level: 195.661

  • Themenstarter »Anigmos« ist der Autor dieses Themas

  • Nachricht senden

14

Samstag, 15. August 2009, 13:22

Wie baut man denn den Vergaser aus? Gibts dazu auch eine Anleitung?

Ich glaube allerdings ich habe das problem gefunden, es kommt kein benzin aus dem Tank

Die Membrane war bereits draußen, lochfrei

Anigmos

Grünschnabel

Beiträge: 47

Registrierungsdatum: 14. August 2009

Hersteller: Piaggio

Modell: Fly

Baujahr: 2009

Motortyp: 4 Takter

Kilometerstand: 1400

Level: 28 [?]

Erfahrungspunkte: 158.831

Nächstes Level: 195.661

  • Themenstarter »Anigmos« ist der Autor dieses Themas

  • Nachricht senden

15

Samstag, 15. August 2009, 14:09

Kommando zuück habe am falschen schlauch gesaugt :aetsch: benzin kommt wohl... anspringen möchte er trotzdem nicht...

Coolman

Ehrenmitglied

Beiträge: 9 593

Registrierungsdatum: 28. März 2005

Motortyp: keine Angaben

Level: 59 [?]

Erfahrungspunkte: 47.766.872

Nächstes Level: 47.989.448

  • Nachricht senden

16

Samstag, 15. August 2009, 14:20

Wie gesagt, es kann auch am Vergaser liegen und hier solltest du auch den Schwimmer kontrollieren.

Eine Anleitung benötigt man nicht, den Vergaser an beiden Schellen lösen und auf dem Kopf drehen, dann hast du unten 4 Schrauben die gelöst werden müssen, dann kannst du die Schwimmerkammer runter nehmen. In der Mitte ist die HD und seitlich die ND.
http://www.coolman.motorracingpage.de/ve…_einstellen.htm

Gruß Coolman

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Coolman« (24. April 2013, 03:13)


Anigmos

Grünschnabel

Beiträge: 47

Registrierungsdatum: 14. August 2009

Hersteller: Piaggio

Modell: Fly

Baujahr: 2009

Motortyp: 4 Takter

Kilometerstand: 1400

Level: 28 [?]

Erfahrungspunkte: 158.831

Nächstes Level: 195.661

  • Themenstarter »Anigmos« ist der Autor dieses Themas

  • Nachricht senden

17

Samstag, 15. August 2009, 15:29

Ich glaub jetzt muss er in die Werkstatt... habe eine Schraube rundgedreht...

Coolman

Ehrenmitglied

Beiträge: 9 593

Registrierungsdatum: 28. März 2005

Motortyp: keine Angaben

Level: 59 [?]

Erfahrungspunkte: 47.766.872

Nächstes Level: 47.989.448

  • Nachricht senden

18

Samstag, 15. August 2009, 16:46

Ja die Schrauben sind sehr doof und lassen sich sehr schwer los schrauben. Versuche sie zu lösen, in dem du eine Kombizange nimmt. Ein Linkshausdreher könnte vielleicht auch Helfen.

Gruß Coolman

Anigmos

Grünschnabel

Beiträge: 47

Registrierungsdatum: 14. August 2009

Hersteller: Piaggio

Modell: Fly

Baujahr: 2009

Motortyp: 4 Takter

Kilometerstand: 1400

Level: 28 [?]

Erfahrungspunkte: 158.831

Nächstes Level: 195.661

  • Themenstarter »Anigmos« ist der Autor dieses Themas

  • Nachricht senden

19

Samstag, 15. August 2009, 18:07

Ich werds nachher nochmal mit Hammer und größerem schraubenzieher probieren...


Aber ich muss euch und dem forum ein lob zusprechen, ihr seit schneller/präziser und freundlicher als in anderen foren ;)

Coolman

Ehrenmitglied

Beiträge: 9 593

Registrierungsdatum: 28. März 2005

Motortyp: keine Angaben

Level: 59 [?]

Erfahrungspunkte: 47.766.872

Nächstes Level: 47.989.448

  • Nachricht senden

20

Samstag, 15. August 2009, 21:11

Aber ich muss euch und dem forum ein lob zusprechen, ihr seit schneller/präziser und freundlicher als in anderen foren ;)

Danke, wir geben unser bestes :)
Leider gibt es auch hier Mitglieder die ab und zu aus der Reihe tanzen und wir dann wieder als Bösewichte da stehen, nur weil wir versuchen Ordnung und ein bestimmten Ablauf einzuhalten. ;(

Gruß Coolman

Racing Planet Onlineshop