Sie sind nicht angemeldet.

pit2000

unregistriert

1

Freitag, 16. April 2010, 11:42

Vario drosselung raus , jetzt vibriert es ab 50kmh

hallo!



habe einen jinan quingqi qm50qt-6 (capriolo) habe an der vario die drossel rausgenommen die hinten mit 3 schrauben befestigt ist , ne distanzscheibe auf der hülse hatte er nicht !

der roller läuft soweit gut! aber ab 50 kmh fängt er übelst an zu vibrier.. !? mann denkt da echt das einem gleich die varomatik um die ohren fliegt

kann mann da irgendwas machen ?



gruß pit200

Boldimann

unregistriert

2

Freitag, 16. April 2010, 12:37

Hallo,
da wirst Du noch mal schauen müssen ob alles richtig eingebaut ist. Es ist gut möglich das die Mutter nicht richtig fest sitzt.
Also lieber noch mal nachschauen bevor noch was kaputt geht.

pit2000

unregistriert

3

Freitag, 16. April 2010, 12:43

hallo!

hab mal gelesen das mann die scheibe weg lassen soll , die zwischen motorgehäuse und der vario ist! praktisch das letzte teil das man von der kurbelwelle abnímmt ! ist da was drann?

habe eigentlich alles wieder so eingebaut wie es war halt ohne drossel ! und die mutter hab ich auch vernünftig wieder angezogen!?



gruß pit

Boldimann

unregistriert

4

Freitag, 16. April 2010, 12:53

Das man die Scheibe mit den drei Schrauben weg lassen soll ist nicht ganz richtig man kann sie auch drin lassen.
Aber wichtig ist das das Vibrieren weg ist oder Lokalisiert wird wo es her kommt.

5

Freitag, 16. April 2010, 13:37

Die Unterlegscheibe, die auf dem Kurbelwellenstumpf ist, soll drauf sein.
Wenn die Scheibe mit den Muttern von der Vario entfernt wurde, sollte man eine andere Distanzhülse (Entdrosselte) verwenden.
Sollte dann Einwandfrei laufen.

pit2000

unregistriert

6

Freitag, 16. April 2010, 18:41

hi !

ich meine nicht die drosselung mit den 3 muttern ! ich meine die kleine unterlegscheibe die auf der kubelwelle zwischen vario-motorgehäuse ist,aber ich kann mir nicht vorstellen das die da weg muss ! da wird sicherlich die vario schleifen.. naja habs aber irgendwo mal gelesen..

nachdem ich euch aufgelistet habe was ich alles gemacht habe , hätte ich da noch ne andere frage!

-luffi ist orginaler drinn ! hab allerdings diese verjüngung im deckel entfernt!

-anschlagschraube im vergaserdeckel raus,und das plastik wo die schraube drinne war, bündig zum deckelrand abgeschnitten! vergasernadel auf die 2 kerbe von oben gesetzt!

-variomatik anschlagscheibe (die mit den 3 muttern) entfernt! habe alles wieder ohne was auszutauschen wieder eingebaut also keine andere hülse u.s.w! sollte mann da irgendwas wechseln die hülse ware offen meiner meinung nach! also gleiche dicke überall !

-cdi blaues kabel durchtrennt

so und nun meine frage !

im kalten zustand braucht er ne zeit bis mann gasgeben kann! ansonsten säuft er ständig ab nach ner zeit gehts dann , so und wenn er dann fährt habe ich gaslöcher manchmal zieht er manchmal nich, teilweise hat er auch fehlzündungen aber nur bei hoher geschwindigkeit (ventile nachstellen?) ? die zündkerze
ist rehbraun so wie sie sein soll!
ich hoffe ihr könnt euch ein bild machen von meinen angaben und danke für eure hilfe schonmal im voraus!

gruß pit!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »pit2000« (16. April 2010, 18:41)


Boldimann

unregistriert

7

Freitag, 16. April 2010, 20:44

ich meine nicht die drosselung mit den 3 muttern ! ich meine die kleine unterlegscheibe die auf der kubelwelle zwischen vario-motorgehäuse ist,aber ich kann mir nicht vorstellen das die da weg muss ! da wird sicherlich die vario schleifen.. naja habs aber irgendwo mal gelesen..

Diese Unterleg Scheibe muss natürlich da bleiben wo sie war.
im kalten zustand braucht er ne zeit bis mann gasgeben kann! ansonsten säuft er ständig ab nach ner zeit gehts dann , so und wenn er dann fährt habe ich gaslöcher manchmal zieht er manchmal nich, teilweise hat er auch fehlzündungen aber nur bei hoher

Das liegt daran das der Vergaser neu abgestimmt werden muss.
Versuche es erst mal mit der Nadel die sich in den Loch der Membrane befindet. Setze den Clip eine Rille tiefer und Probiere es dann noch mal aus mit dem Fahren.

8

Samstag, 17. April 2010, 18:02

Moin Pit 2000.

Du hast die Reduzierung im Lufi entfernt, und nun braucht der Motor auch mehr Spritt.
Also größere HD oder erst mal Nadel höher.

ZUm Vibieren in der Vario:
Die Rollen laufen nicht 100% gleich ab und kommen sie beim zusammenbauen in andere Bahnen als die wo sie waren kann es zu Unwucht kommen.
Die Ori Varios sind nicht besonders gut abgestimmt.
Bei mir wurde es erst besser als ich eine von Naraku verbaut habe.

pit2000

unregistriert

9

Montag, 19. April 2010, 19:19

hallo!



so das mit dem vibr.. nach der entdrosselung der vario ist weg , eventuel musste sie sich nach der neuen situation umstellen :O) keine ahnung weshalb!

so und das mit den gaslöchern ist auch weg habe den anschlagsplint der vergasernadel ganz unten in die kerbe gesteckt !

wie war das nochmal? ganz unten und läuft er fett und oben mager oder? müsste aber nochmal die vorletzte kerbe ausprobieren!

weil wenn er ganz fett läuft , ist nicht so gut oder?

jetzt habe ich noch das prob wenn er kalt ist mein e starter nicht funktioniert!? im warmen zustand geht er direkt an!weiß da jemand einen rat?



gruß pit!

Boldimann

unregistriert

10

Montag, 19. April 2010, 20:45

wie war das nochmal? ganz unten und läuft er fett und oben mager oder? müsste aber nochmal die vorletzte kerbe ausprobieren!

Wenn die Nadel unten ist läuft er Fetter wenn er zu Fett ist mache die Nadel eine Kerbe höher.

jetzt habe ich noch das prob wenn er kalt ist mein e starter nicht funktioniert!? i

Es kann sein das die Batterie nicht mehr voll genug ist. Lade sie bitte auf und Probiere es nochmal.

pit2000

unregistriert

11

Dienstag, 20. April 2010, 10:50

@boldimann

hi! ja das werde ich mal checken , weil die batt ist nicht ganz voll! aber ich muss sagen sie ist schon so voll das der anlasser dreht!er springt halt nur nich an!

mit dem kicker einmal treten ist er da! und wenn ich 15 min. gefahren bin , geht der e-starter!?

gruß pit

ps: danke allen nochmal für die reichlichen tipps , es sind ja zum glück nur noch kleinigkeiten! :thumbup:

Racing Planet Onlineshop