Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 27. April 2010, 16:21

Naraku Drive Belt reißt immer

Hallo Leute,

habe eine Frage,

Meine Rollerdetails könnt ihr aus meinem Profil auslesen.
Ich hab das Problem, das bei mir, nach ca 300 Kilometer
der Naraku Drive Belt Keilriemen reißt. Ich weiß aber nicht wieso.
Ich kann nur sagen, das ich bei 50 km/h und keine Bescheunigung (also
gerade Strecke) mehr eine kleine Unwucht im Roller spüre.
Weiß aber nicht ob das damit zutun hat. Habt ihr eine Idee,
woran das liegen könnte? Könnt ihr mir evtl. einen
anderen guten Keilriemen empfehlen?
Danke schon mal im voraus.

P.S Was ist eigentlich aus der 4TaktBibel von Coolman passiert?
Finde die Adresse nicht mehr.

GoniBeyse

unregistriert

2

Dienstag, 27. April 2010, 18:53

Da gibs viele verschiedene riemen, allerdings habe ich da keine ahnung.
Gibt da wohl auch einen von Louis und Polini hat auch mal einen entwickelt, glaube ich ?(
Der verschleiß hier liegt aber sich nicht am riemen wenn es ständig passiert.
hast du denn schonmal vorher beobachtet das der riemen irgendwo gegen schlägt, mal geschaut ob die vario irgendwo einen defekt hat?
Die kupplung nicht i ordnung ist, oder der riemen evtl. irgendwo gegen schlägt?

Alle beschreibungen zu allen Rollertechniken findest du oben in der Navileiste unter "Technik FAQ"...hier mal nen direkt link: Technick FAQ

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »GoniBeyse« (27. April 2010, 18:53)


2t-schrauber

unregistriert

3

Dienstag, 27. April 2010, 19:13

Also Wenn du eine unwucht spürst, dann lass den Motor doch mal ohne Variodeckel laufen und schau mal ob da was eiert. Das wär mal der heiseste tip den ich hätte. Abgesehn davon kannst du auch mal einen anderen Riemen versuchen. Hier sind nur noch die Dayco verbaut und ich bin sehr zu frieden mit dem Riemen

4

Dienstag, 27. April 2010, 19:44

Moin Heavy.

Überprüfe bitte mal ob du die Vario richtig zusammen gebaut hast.
Wenn zB eine Scheibe nicht vor sondern hinter der Vario sitzt läuft dein Keiler "versetzt".
Da dieser sich aber weder dehnt noch dreht führt dieser Zwang zum drehen zum Totalausfall.

Ob ein Keiler versetzt läuft läßt sich mit etwas Aufwand überprüfen, wenn die Wandlereinheit(Kupplung) gelöst wird.
Ist der Keiler versetzt rutscht nun die Einheit in die optimale Position.

Racing Planet Onlineshop