Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Beiträge: 138

Registrierungsdatum: 12. Mai 2008

Hersteller: JmStar

Modell: QT-13

Baujahr: März.1998

Level: 33 [?]

Erfahrungspunkte: 517.011

Nächstes Level: 555.345

  • Themenstarter »CyberCrash« ist der Autor dieses Themas

  • Nachricht senden

1

Freitag, 27. Juni 2008, 20:10

Seit Naraku V2 Nocke Blubbert Motor - ohne Leistung

HI Leute,
ich fahre meinen Roller:

Jmkins Sunny, 139QMB, 72ccm, Naraku HS Vario, Naraku V2 Nocke, 104er Düse @ 2,7L / 100km


mit Begeistung. Zieht gut, fährt super...toll.


Wollte leider mehr.

Also Naraku V2 Nocke gekauft eingebaut -wirklich richtig gut eingebaut-.


Motor blubberte nur beim Anfahren und hatte kaum Leistung - Sprit ohne Ende gesoffen (Tank halb leer nach 20km).

Herumexperimentiert mit Nadelstellung und diese letztendlich runtergesetzt. Aha, weniger Blubbern, lief zu fett (okay, logisch....Ventil länger offen, mehr Luft+Sprit kommt rein...zu fett).

Also 104er Düse (vorher perfekt), gegen 100er ausgetauscht.

Läuft jetzt so wie vorher mit normaler Nocke und 104er Düse.


WAS LÄUFT DA FALSCH?

Spüre nichts von mehr Leistung - bis auf die größere Lautstärke, die mir missfällt.

Wer hat einen Rat...

Gruß
Kai

TIER666

Aufsteiger

Beiträge: 435

Registrierungsdatum: 9. September 2007

Wohnort: Im schönen warmen Haus

Beruf: Technischer Beruf

Hersteller: Rex

Modell: RS450

Baujahr: 2005

Level: 39 [?]

Erfahrungspunkte: 1.736.725

Nächstes Level: 1.757.916

  • Nachricht senden

2

Freitag, 27. Juni 2008, 21:11

100er und 104er Düse ??

Was hattest denn original drin ? Kein Wunder das das Benzin nur so durchrauscht.

Mach mal ne 90er Düse rein.

Wie hoch geht der Keilriemen auf der Vario ?

ZK Bild ?
MfG

bulli6471

unregistriert

3

Freitag, 27. Juni 2008, 21:20

Welche Gewichte hast du in der Vario? Vergaser muss Eingestellt werden. Bei Naraku Nocke und 72 ccm musst du schwere Gewichte nehmen, weil der Motor jetzt jede Menge Drehmoment hat und daher keine Drehzahl mehr braucht. Kann mir auch Vorstellen, das mit der Orivario es besser seien könnte. Musst du mal Testen.

Beiträge: 138

Registrierungsdatum: 12. Mai 2008

Hersteller: JmStar

Modell: QT-13

Baujahr: März.1998

Level: 33 [?]

Erfahrungspunkte: 517.011

Nächstes Level: 555.345

  • Themenstarter »CyberCrash« ist der Autor dieses Themas

  • Nachricht senden

4

Freitag, 27. Juni 2008, 22:12

HI,
hatte vorher 6,5g drin....dann, weil alle im Forum das empfehlen, auf 7g aufgerüstet.


Nach Nockeneinbau auf 6,5g zurückgegangen...aber kaum mehr Beschleunigung. Dafür nur max. 70km/h (65km/h per GPS) erreicht. Jetzt wieder 7g drin und ist okay....aber das mit der kleineren Düse ist seltsam.

Erkläre mir das so:
Vorher konnte der Motor nur sehr kurz ansaugen...daher große Düse.

Nun hat er mehr Zeit und somit kommt mehr Sprit....aber das passt doch nicht.


Vorher blubberte er immer...musste bis 104er gehen, damit er super lief.


Fährt jetzt schlechter und Vergasereinstellen ist echt schwer. Nach 3/4 Umdrehung ist das Standgas am höchsten Punkt angelangt....mehr aufdrehen bringt nichts....was bedeutet das?

Gruß
Kai

bulli6471

unregistriert

5

Freitag, 27. Juni 2008, 22:18

Nach 3/4 Umdrehung ist das Standgas am höchsten Punkt

Drehst du am Standgas oder CO? Wirst wohl Schritt für Schrit dich wieder Rantasten müssen an die optimale Einstellung.104 er Düse ist sehr Gross.Starte mal bei 90 er Düse und den Schnorchel aus dem Luftfilter. Dann die Zündkerze kontrollieren. Sollte es noch zu hell sein dann die Düse auf 94 gehen, sollte dann aber reichen.

Beiträge: 138

Registrierungsdatum: 12. Mai 2008

Hersteller: JmStar

Modell: QT-13

Baujahr: März.1998

Level: 33 [?]

Erfahrungspunkte: 517.011

Nächstes Level: 555.345

  • Themenstarter »CyberCrash« ist der Autor dieses Themas

  • Nachricht senden

6

Samstag, 28. Juni 2008, 01:51

Natürlich an beiden Schrauben. Exakt nach Anleitung: CO-Schraube rein...Standgas hoch, dass er läuft...CO raus, bis Drehzahl nicht mehr ansteigt. Das kommt aber sehr, sehr schnell.

Nur mal so laut gedacht:
CO Schraube weiter rein = mageres Gemisch



ich begann bei einer 85er Düse...Motor war stets kochend heiß, bzw. die Kunststoffverkleidung --- ZK - Isolator weiß

Dann bin ich stets höher gegangen....aber immer bei Vollgas ein Kraftloses "blubbern"....erst bei der 104er Düse lief er wirklich rund.


Plötzlich scheint das nicht mehr zu stimmen......alles wegen der Nocke......Mist. Ist jetzt lauter als vorher...saugt den Tank leer und bringt nix..außer Einstellungsarbeit.

Kai

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »CyberCrash« (28. Juni 2008, 01:51)


bulli6471

unregistriert

7

Samstag, 28. Juni 2008, 08:50

CO Schraube weiter rein = mageres Gemisch

CO ist doch Luft, wenn du weiter reindrehst, ist doch die Luftzufuhr weniger also das Gemisch fetter. Du sagst , das der Motor jetzt lauter ist. Auch im Standgas oder nur bei der Fahrt? Beschreibe mal "Lauter", wie meinst du das genau? Vielleicht hast du doch irgendwo einen Fehler drin. Es muss nicht Unbedingt das Gemisch verändert werden , wenn man eine V2 Einbaut, sagen viele.

Hemty

Foren Ass

Beiträge: 2 273

Registrierungsdatum: 9. September 2007

Wohnort: Augsburg

Hersteller: DAELIM

Modell: TAPO GZ50 GF

Baujahr: 1999

Motortyp: 2 Takter

Kilometerstand: 20340

Level: 49 [?]

Erfahrungspunkte: 9.074.983

Nächstes Level: 10.000.000

  • Nachricht senden

8

Samstag, 28. Juni 2008, 10:44

Hi,

also das mit der CO-Schraube, das ist das Standgas, das hat beim Entdrosselten und Getunten Roller nur noch sehr wenig Einfluss auf das Lastgemisch. Das Standgas hat ja auch seine eigene Düse - Nebendüse.

Wie du eine 104er Düse mit einem 72er fahren konntest ist mir ein Rätsel, dazu müsste der Schnorchel im Luffikasten draussen gewesen sein ( schau mal nach ) warscheinlich lief er daher mit der 85er so beschi**en.

Die Naraku ist deswegen ein Tuningteil weil sie die Ventile weiter öffnet, es wird also mehr Gemisch angesaugt, der 72er wird mit dem Gemisch aus der 104er Düse hoffnunglos überfordert gewesen sein weil es durch die Nockenwelle auch noch mehr wurde.
2 Worte - alles gesagt...

Beiträge: 138

Registrierungsdatum: 12. Mai 2008

Hersteller: JmStar

Modell: QT-13

Baujahr: März.1998

Level: 33 [?]

Erfahrungspunkte: 517.011

Nächstes Level: 555.345

  • Themenstarter »CyberCrash« ist der Autor dieses Themas

  • Nachricht senden

9

Samstag, 28. Juni 2008, 11:53

Hi,
also vorher hat er mit weniger als der 104er stets bei Vollgas Leistungslöcher gehabt.


-seltsam-


Tja, also er ist lauter vom Klackern her...dabei ist das frühere hohe Klicken einem tiefen Klacken gewichen. Lautstärke ist ca. 1/3 mehr geworden.....naja, wollte ich eigentlich nicht so.

Wenn das nicht anders wird, dann bau ich wieder zurück und verkauf die Nocke bei eBAY....


Was ich nachher mal testen werde ist der Spritverbrauch.....20km und der Zeiger ging von fast-voll auf fast-leer.

Ja, alle Drosseln draußen und im Luftfilter auch alles offen..


Gruß
Kai

Roller68

Rekrut

Beiträge: 124

Registrierungsdatum: 24. März 2008

Wohnort: Rehau

Beruf: Kraftfahrer

Hersteller: CPI

Modell: Aragon GP 50

Baujahr: 12/2007

Motortyp: 2 Takter

Kilometerstand: 2800

Level: 33 [?]

Erfahrungspunkte: 470.651

Nächstes Level: 555.345

  • Nachricht senden

10

Samstag, 28. Juni 2008, 16:00

Hast du die ventile neu eingestellt??
Könnt ja auch daran liegen!!

Roller68
Auch Wasser wird zum edlen Tropfen,
mischt man es mit Malz und Hopfen!!

Beiträge: 138

Registrierungsdatum: 12. Mai 2008

Hersteller: JmStar

Modell: QT-13

Baujahr: März.1998

Level: 33 [?]

Erfahrungspunkte: 517.011

Nächstes Level: 555.345

  • Themenstarter »CyberCrash« ist der Autor dieses Themas

  • Nachricht senden

11

Samstag, 28. Juni 2008, 20:56

also:

Also gestern (beim Zusammenbau) stellte ich beide Ventile auf 0,08, wie in der Anleitung stand.

Ich testete heute 3 Stunden durch...alle Düsen, die ich hatte.

Ich ging von der 104er bis runter auf 85er. Mit dieser war es unmöglich vorwärts zu kommen...der Motor blubberte, kraftlos vor sich hin und kam gar nicht erst auf Drehzahl !UND! wurde kochend heiß von vielleicht 50m!

Was ich nun vermute - ich habe ja keinen Rüssel im Luftfilter und von dem Ansaugstutzen des Luftfilters sind alle 4 Löcher frei - ist, dass er zu viel Luft durch die Nockenwelle bekommt, jedoch nicht genug Sprit.

Überlege gerade mir eine 108er und 112er Düse zu bestellen und zu probieren.

Eben baute ich nochmal die 104er rein. Damit war der Klang des Motors (bis auf das leichte Blubbern) am Besten.

Aber was ich mich frage:
Vorher fuhr ich einen leichten Berg bei uns hier mit 60km/h (laut Tacho = 55km/h laut GPS) hoch. Auf der Geraden ging der Tacho auf 75km/h.

Jetzt fällt er am Berg auf 45km/h ab und auf der Geraden reicht es gerade mal bis etwas über 65km/h.


Jetzt erhöhe ich die Düse weiter und erhöhe doch nur den Spritverbrauch, um im Endeffekt auf die gleiche Leistung wie vorher zu kommen.


Macht das also Sinn?

Warum habt ihr alle nur so kleine Düsen drin (ohne Nocke)...mit der originalen Nockenwelle war die volle Leistung erst bei der 104er Düse erreicht (größere testete ich nie)???

Kai

bulli6471

unregistriert

12

Sonntag, 29. Juni 2008, 09:51

von dem Ansaugstutzen des Luftfilters sind alle 4 Löcher frei

Na kein Wunder ,das du so eine grosse Düse brauchst. dein Spritverauch wird mies sein. Mach mal die Löcher zu oder besorge dir einen normalen Luftfilter der Ori ist, eventuell den Schnorchel raus. Dann sollte es wieder Vernünftig werden. Wenn du so viel Luft dem Gemisch zuführst, dann brauchst du auch so eine grosse Düse, aber das ist eine Verschwendung.Kann auch sein, das der Motor irgendwo Nebenluft zieht.Mach mal erst ein Loch zu usw.

Beiträge: 138

Registrierungsdatum: 12. Mai 2008

Hersteller: JmStar

Modell: QT-13

Baujahr: März.1998

Level: 33 [?]

Erfahrungspunkte: 517.011

Nächstes Level: 555.345

  • Themenstarter »CyberCrash« ist der Autor dieses Themas

  • Nachricht senden

13

Sonntag, 29. Juni 2008, 10:06

HI,
also mein Luftfilter ist original.

Aber irgendwie macht das keinen Sinn für mich: Also ich möchte ja, dass er soviel Luft, wie möglich bekommt. Daher keinen Schnorchel im Luftfilterkasten und alle 4 Löcher an dem kleinen Ansaugrohr frei gemacht.

Nun baue ich eine Tuningnockenwelle ein, damit er noch mehr Luft ansaugen kann und soll dann aber die Luftzufuhr beschränken ????

Ist das nicht kontroproduktiv?

Kai

Coolman

Ehrenmitglied

Beiträge: 9 593

Registrierungsdatum: 28. März 2005

Motortyp: keine Angaben

Level: 59 [?]

Erfahrungspunkte: 46.885.659

Nächstes Level: 47.989.448

  • Nachricht senden

14

Sonntag, 29. Juni 2008, 12:02

Dann musst du auch die HD dementsprechend anpassen, dass das Gemisch laut Kerze wieder passt.

Nur darf man dann nicht verlangen das er wenig verbraucht, ein Porsche verbraucht auch mehr als ein normaler PKW.

Und ob er diesen hohen Gemischanteil auch anwenden kann ist eine andere Frage, denn wenn es zu viel wird staut sich das Gemisch im Ansaugtrackt und es überfettet wieder.

Sowas gleicht dann nur noch ein Boost Bottle aus und ob das je auf einem 4 Takt Roller Funktionieren kann ist eine andere Frage.


Zitat

Eine Boost Bottle ist besonders in Verbindung mit einem größerem Vergaser interessant. Sie ermöglicht eine magere Gemischeinstellung, führt zu mehr Leistung und weniger Verbrauch. Der Roller hängt besser am Gas. Lästiges Zuckeln im Teillastbereich wird ad Acta gelegt.

Durch den Einfluß der Schwingungen des Gas- Luft Gemisches auf den Ansaugvorgang ändert sich mit der Drehzahl nicht nur die Füllung des Kurbelwellengehäuses, sondern auch die Gemischzusammensetzung. Fällt die Drehzahl bei offenem Vergaser unter die Drehzahl, bei der die optimale Füllung erreicht wird, so strömt Gemisch aus dem Kurbelwellengehäuse zurück in den Ansaugstutzen. Das zurückströmende Gemisch wird dort erneut mit Kraftstoff angereichert. Eine recht elegante Lösung dieses Problems stellt der Einbau einer Boost Bottle dar. Diese wird durch einen Schlauch mit dem Ansaugstutzen verbunden. Während der Abwärtsbewegung des Kolbens kann die zurückfl ießende Gemischwelle nun in die Boost Bottle zurückfließen. Damit nimmt der Einfl uß der zurücklaufenden Welle auf das Gemisch ab. In der Praxis bleibt somit die Gemischzusammensetzung über den gesamten Drehzahlbereich konstant, der Wirkungsbereich kann durch Variieren der Länge des Verbindungsschlauches noch justiert werden.

http://www.sip-scootershop.com/pages/ind…s%2Fdetails.php


Hat jetzt nichts mit dem Kurbelwellengehäuses zu tun, aber es entsteht trotzdem ein Rückstau.

Vorstellen kann man sich das so, wenn ich Backe kann ich soviel vorbeiten das ich nicht alles auf einmal in den Backofen bekomme. Und bei deinem hohen Gemischanteil kann das selbe passieren.

gruss Coolman

TIER666

Aufsteiger

Beiträge: 435

Registrierungsdatum: 9. September 2007

Wohnort: Im schönen warmen Haus

Beruf: Technischer Beruf

Hersteller: Rex

Modell: RS450

Baujahr: 2005

Level: 39 [?]

Erfahrungspunkte: 1.736.725

Nächstes Level: 1.757.916

  • Nachricht senden

15

Sonntag, 29. Juni 2008, 12:50

von dem Ansaugstutzen des Luftfilters sind alle 4 Löcher frei


Der ASS ist direkt auf dem Zylinderkopf und darf keine Löcher haben. Mach mal ein Bild davon !
MfG

Beiträge: 138

Registrierungsdatum: 12. Mai 2008

Hersteller: JmStar

Modell: QT-13

Baujahr: März.1998

Level: 33 [?]

Erfahrungspunkte: 517.011

Nächstes Level: 555.345

  • Themenstarter »CyberCrash« ist der Autor dieses Themas

  • Nachricht senden

16

Sonntag, 29. Juni 2008, 13:19

HI,
ne ne. Ich meine dieses kurze, in Fahrtrichtung zeigende Schleuchstück, das am Luftfilterkasten vorne links sitzt und ca. 10cm lang ist.

Weiß leider nicht, wie man das nennt.

Kai

Coolman

Ehrenmitglied

Beiträge: 9 593

Registrierungsdatum: 28. März 2005

Motortyp: keine Angaben

Level: 59 [?]

Erfahrungspunkte: 46.885.659

Nächstes Level: 47.989.448

  • Nachricht senden

17

Sonntag, 29. Juni 2008, 13:30

Der Ansaugstuzen ist das kurze Teil zwischen dem Vergaser und dem Zylinderkopf.
index.php?page=Attachment&attachmentID=1754

Ich weiss was du meinst. Den Stück Schlauch der von aussen zum Luftfiltergehäuse geht, bei manchen Roller ist da kein Schlauchstupf mit 4 Löcher dran, sondern ein Schlauch der in die Verkleiung rein geht. (Loch in der Verkleidung)

TIER666

Aufsteiger

Beiträge: 435

Registrierungsdatum: 9. September 2007

Wohnort: Im schönen warmen Haus

Beruf: Technischer Beruf

Hersteller: Rex

Modell: RS450

Baujahr: 2005

Level: 39 [?]

Erfahrungspunkte: 1.736.725

Nächstes Level: 1.757.916

  • Nachricht senden

18

Sonntag, 29. Juni 2008, 13:38

Oh, er meint wohl den Schlauch zur Variobelüftung.

Der hat 4 Löcher mit nem dünnen Filter drunter.

Jetzt seh ich schwarz :Cookie:
MfG

Coolman

Ehrenmitglied

Beiträge: 9 593

Registrierungsdatum: 28. März 2005

Motortyp: keine Angaben

Level: 59 [?]

Erfahrungspunkte: 46.885.659

Nächstes Level: 47.989.448

  • Nachricht senden

19

Sonntag, 29. Juni 2008, 13:44

Oh, er meint wohl den Schlauch zur Variobelüftung.

Der hat 4 Löcher mit nem dünnen Filter drunter.

Jetzt seh ich schwarz :Cookie:


Nein, er meint schon den Schlauch der zum Luftfiltergehäuse geht. Es gibt zwar nicht viele Roller damit, aber es gibt sie, z.B. der Zongshen hat so ein kurzes Stümmel an dem Luftfiltergehäuse, hier sind 4 Löcher vorne vorhanden. Es geht also kein Schlauch vom Luffiltergehäuse in die Verkleidung rein.

Natürlich hat die Vario auch so ein Schlauch, denke aber nicht das er diesen damit verwechselt hat.

gruss Coolman

Beiträge: 602

Registrierungsdatum: 9. September 2007

Wohnort: Hamburg

Beruf: Azubi zum Kfz.-Mechatroniker

Hersteller: Rex

Modell: RS 500

Baujahr: 2007

Level: 41 [?]

Erfahrungspunkte: 2.403.468

Nächstes Level: 2.530.022

  • Nachricht senden

20

Sonntag, 29. Juni 2008, 14:34

Hi,

hats du einen Plastikdeckelvergaser, oder einen Metaldeckelvergaser?


mfg
Du bist allein? Du bist crazy? Du willst Party? Dann schick eine SMS mit "Feuer" an die 112!
Und schon steht ein Partymobil mit Schaumkanone, Lichtanlage und 20 Partyboys vor deiner Tür!

Racing Planet Onlineshop