Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Donnerstag, 10. Mai 2012, 22:31

Forenbeitrag von: »hsrkk«

Roller neu und schon defekt!

Zitat von »heinz42« In der 22 Kalenderwoche würde dieser Fehler behoben! Kenne mich da nicht so aus, aber habe gehört da kommt ein Mech von SI und rept das Ding vor Ort! Hi, bis dahin ist nicht mehr so viel. Der von SI wird kommen und die Tachoschnecke austauschen. Ich habe bei meinem auf die Garantie/Gewährleistung von Anfang an verzichtet und die Inspektionen selber gemacht (Kosten immer so um die 90 Euro). Mich kostet eine Inspektion ca. 10 - 20 Euro. Hauptsache der Motor läuft denn alles an...

Donnerstag, 10. Mai 2012, 20:19

Forenbeitrag von: »hsrkk«

Roller neu und schon defekt!

Hi, das mit dem schneller werden nach dem Schlagloch kann sich auch die Membran verkackt haben. Das mit dem Tacho sollte auf Garantie gehen da der Roller ja nicht viel gefahren ist, ansonnsten würde Ich das selber machen (kostet nicht die Welt). So schlecht sind die nicht (schau mal in mein Profil, Laufleistung in 6 Jahren). Ich muss sagen das ich ein richtiges Sparschwein erwischt habe.

Donnerstag, 10. Mai 2012, 20:12

Forenbeitrag von: »hsrkk«

Hallo mal sagen an die Gemeinde!

Hallo & willkommen hier im Forum.

Mittwoch, 9. Mai 2012, 21:01

Forenbeitrag von: »hsrkk«

Motor springt nach Zylinder Kit Wechsel nicht an

Zitat von »watzata« Es schade, dass es hier im Forum nicht zu Antworten zu meinem Problem gab. Woran liegt es? Hi, es liegt daran das man nicht immer Zeit hat um hier im Forum zu sein. Woran es noch liegt ist das du dein Problem sehr schlecht beschrieben hast.

Mittwoch, 9. Mai 2012, 20:57

Forenbeitrag von: »hsrkk«

Vergaser Verkauft, Käufer möchte mich anzeigen

Zitat von »BaotianRocky« letze woche habe ich einen vergaser verkauft, und diesen als universal deklariert, da in meinen augen ein vergaser universal ist. Hi, habe mir deinen Beitrag durgelesen. Dein Fehler war das du den als universal Vergaser verkauft hast. Das heißt das er sowohl auf 2 Takter wie auf 4 Takter funktionieren soll und egal was für AS der Roller hat. Mein Vorschlag ist Schreibe Ihn an und er möge den zurückschicken. Sobald du den hast erstattest du Ihm das geld und gut ist. Dana...

Samstag, 21. April 2012, 19:46

Forenbeitrag von: »hsrkk«

Kette um einen Zahn verschoben

Hi, also wenn die Nockenwelle um 1 Zahn verschoben ist dann bekommst du den nicht zum laufen. Hatte auch schon mal so einen Fall gehabt wo sich das Zahnrad von der Nockenwelle auf der Nockenwelle verdreht hatte 1/2 Zahn (keine Ahnung wieso) und der Roller lief sch.... .

Samstag, 21. April 2012, 19:41

Forenbeitrag von: »hsrkk«

Brauche mal hilfe bitte

Hi, schade das Hamburg soweit ist sonnst entweder hätte ich dir geholfen oder den Roller (wenn es der ist aus deinem Profil) in 0,nichts abgekauft.

Samstag, 21. April 2012, 19:38

Forenbeitrag von: »hsrkk«

Jackfox City Star

Hi, du hast ja deine Frage schon fast selber beantwortet (Sprit geht aus). Würde mal den Vergaser reinigen denn so wie du dein Problem schilderst ist die Nebendüse verstopft somit bekommt er wenn du fährst spritt über die HD und im Standgas uber die Nebendüse.

Sonntag, 8. April 2012, 21:23

Forenbeitrag von: »hsrkk«

hi ich binn olli

Hallo und willkommen im Forum.

Sonntag, 8. April 2012, 21:21

Forenbeitrag von: »hsrkk«

rex rs450

Zitat von »HaDu« Hi. Das durchtrennen des ( meistens ) blauen Kabel, bringt nicht immer, oder sagen wir "zwangsläufig", den gewünschten Erfolg. Ich würde eine offene CDI verbauen. So kannst du auch im falle einer Mängelkarte, den Roller schnell wieder zurrückbauen. Auch wenn die Tachos oft etwas anderes anzeigen, scneller als "echte" 60 km/h wird ein 50 er, 4 T, eh nicht laufen. Hi @HaDu, du sprichst mir aus der Seele. Also @Themenstarter, mache da so wie @HaDu geschrieben hat. Ich mit 6,5 gram...

Freitag, 24. Februar 2012, 21:15

Forenbeitrag von: »hsrkk«

frage zum rex rs 400

Hi, bevor du eine andere CDI einbaust mach erstmal die Droosel in der Vario raus sonst gibt es ein Motorschaden. Könnte dann sein das dein Roller schon die 45 KmH erreicht.

Samstag, 4. Februar 2012, 20:09

Forenbeitrag von: »hsrkk«

Mein Roller springt sehr schlecht an!!

Hi, müsstest mal den Vergaser reinigen und richtig einstellen. Ventile sollten auch geprüft werden und eventuell neu eingestellt werden. Den Choke würde ich auch mal prüfen denn wenn der sich verhackt hat dann hast du immer probleme beim starten. Zitat von »prone95« Ich habe eigentlich nen 25er habe mir aber dann im internet eine neue cdi bestellt er fährt jetzt so ca 60-70 wenn er warm ist. Hoffe das du auch die Vario entdrosselt hast beim CDI wechsel.

Samstag, 31. Dezember 2011, 19:14

Forenbeitrag von: »hsrkk«

Ein frohes neue Jahr 2012...

Einen guten Rutsch und frohes neues Jahr auch von mir.

Samstag, 24. Dezember 2011, 15:18

Forenbeitrag von: »hsrkk«

Peugeot 4 Takt Roller läuft VIEL zu schnell

Hi, den kannst du getrost runterdrosseln mit Drosselringen. Die 70 Sachen sind aber laut Tacho (echte sind es so um die 60). Der wird nicht zu hoch drehen das der Motor Schaden nehmen sollte. Drosselringe schau mal in meiner Signatur (Link ). Hatte bei meinem nach Keilriemenwechsel (Athena 670x17) nur noch so 60 Sachen drauf und Anzug besser als mit dem Originalen. Was aber dann steigen wird ist der Verbrauch da der Motor ja etwas höher dreht. Nach etwas nachdenken und umbau läuft er auch mit de...

Mittwoch, 14. Dezember 2011, 19:29

Forenbeitrag von: »hsrkk«

Aerox Motor Probleme

Zitat von »Aerox_Arthur« und das letzte ist die Temperaturlampe leuchtet ständig nach 300-400 meter und wenn ich es ignoriere dann kommt aus dem Behälter oben wo das Wasser reinkommt alles raus geschossen !!! habe auch während dem Fahren ziemlich viel rauch aus dem Auspuff was früher nie so war außer kalt (ist ja normal). Hi, da ist das Thermostat defekt und dadurch hat es dir auch die Zylinderkopfdichtung zerschossen. Daher auch der viele Rauch den du beim Fahren meinst. Was noch sein kann die...

Donnerstag, 8. Dezember 2011, 19:24

Forenbeitrag von: »hsrkk«

Es wird Grippezeit

Hi, habe mich gegen Grippe noch nie Impfen lassen und werde es auch nicht tun. Da kenne ich und habe bessere Mittel als das Gift was die dir da verabreichen. Ich bevorzuge lieber die Oma/Opa Methode (angebratenen Zucker mit Kümmel und Hausgemachten Schnaps drauf). Das heiß genießen und man bekommt nicht mal ein Schnupfen.

Mittwoch, 23. November 2011, 20:16

Forenbeitrag von: »hsrkk«

Gaszzug gefriert

Zitat von »ap11« Ölsprayzeug läuft oben rein und unten raus . Hi, da hast du nicht ganz Recht. Wenn es richtig gemacht ist dann hast du für immer Ruhe. Hatte das bei meinem auch gehabt vor ca. 4 Jahren. Habe den ausgebaut WD40 in eine Spritze getan und mit der Kanüle in den Gaszug reingespritzt: Bei dieser Behandlung immer schön ein wenig reingespritzt danach den Gaszug bewegt (ein Ende war oben eins unten) bis unten die Brühe rausgekommen ist. Wo dann sauberes WD40 rauskam den Gaszug eingebaut...

Samstag, 12. November 2011, 07:37

Forenbeitrag von: »hsrkk«

Benzinverbrauch des Benzhou Retro Cruiser

Zitat von »GaffelGoon« Hab soeben nachgetankt. ca 4 Liter, Tankanzeige geht direkt bis Anschlag hoch und verhält sich danach wie ein Drehzahlmesser Hi, zur Tankanzeige könnte der geber im Tank ne Macke haben. Mein Sohn seiner verbraucht als MOFA so um die knapp 3 l / 100 Km. Zitat von »GaffelGoon« Frage zur Beleuchtung nochmals, ist nur der Tach beleuchtet oder alle 3 Instrumente? Die Hintergrundbeleuchtung sollte über den ganzen Tacho gehen. Würde aber erstmal alle Kontakte (Steckverbindungen)...

Samstag, 12. November 2011, 07:30

Forenbeitrag von: »hsrkk«

morgen geht er in rente

Zitat von »tank776« nun hat der kleine 9050 km auf der uhr, zeit für die rente. Hi, mit den Kilometern soll der in Rente? Was soll ann meiner sagen der hat 58000 Km drauf seit Mai 2006 und rennt immer noch wie ein junger Spund.

Freitag, 11. November 2011, 11:25

Forenbeitrag von: »hsrkk«

Benzinverbrauch des Benzhou Retro Cruiser

Zitat von »GaffelGoon« tja, nach 135 km war der Tank leer.... Hi, weiß nicht ob du den als MOFA hast oder als normaler 45`er. Wenn du den als MOFA hast dann stimmt das schon. Wenn er aber als 45`er ist dann solltest du den dringend prüfen lassen da etwas nicht stimmt. Kann auch sein das der Choke nicht angeschlossen ist. Die Nörgler werden sagen das der Roller dann nicht laufen würde was nicht stimmt nur der Verbrauch ist dann hoch.

Racing Planet Onlineshop