Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

kevijo

Grünschnabel

Beiträge: 1

Registrierungsdatum: 18. August 2014

Motortyp: 2 Takter

Level: 10 [?]

Erfahrungspunkte: 1.044

Nächstes Level: 1.454

  • Themenstarter »kevijo« ist der Autor dieses Themas

  • Nachricht senden

1

Montag, 18. August 2014, 18:27

Ich brauche eure Hilfe!

guten Tag,

bin neu hier, in der Hoffnung, dass ihr mir helfen könnt.

Ich fahre eine Honda AB 07 Mofa ( nicht die schönste) aber halt billig gekauft und sollte eigentlich den Zweck erfüllen, damit 9km zur arbeit fahren zu können.

Die Gute ist mir vorhin einfach ausgegangen .

Muss sie kicken, da ich bereits noch keine Neue Batterie gekauft habe, die jetzige einfach hin ist. ( kicken ging aber immer)

Als ich dann versucht habe sie wieder anzukicken kam das böse erwachen. Will nicht mehr. Ganz komisches Geräusch durch das ganze kicken (ca.15min) ist die Zündkerze komplett verrust und in der Vario hat sich mittlerweile was verschoben, was aber mit dem Problem an sich nichts weiter zu tun.

Es hat sich angehört als wenn er immer absäuft, so ein stottern und hat sich nicht bewegt, 8 std vorher ist er noch einwandtfrei gelaufen!

Den Tank, Benzinhahn, Luffi und Benzinpumpe habe ich vorgestern erst gereinigt. Der Vergaser ist ebenfalls sauber und Schläuche sind neu.


Allerdings hat die Öl Lampe immer geleuchtet wenn ich die Bremse gezogen habe, dachte dass wär ein Fehler der Elektronik, habe das 2T öl auch nachgefüllt, muss man bei dem Ding (BJ 83 ) öl mit in den Tank mischen?


Hoffe ihr könnt mir helfen....



Vermute dass er iwo falsch luft zieht........ ?( ?( ?( :pinch:

Racing Planet Onlineshop