Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 1. Juni 2006, 20:47

zylinder abschrauben...

peaZe...
wie bekomme ich den zylinder von meinem fever ab???....ich komme nur bis zum zylinderkopf....die 4 bolzen sind raus aber der scheiss geht nicht ab.........und mir is so eine scheiss schraube abgebrochen......die wo man die mutter draufschraubt....für denauspuff.....aber wie bekomme ich den zylinder ab????.....das sitzt bombenfest.........is die mit noch einer schraube festgeschraubt.....????....außer mit den 4 bolzen???....bitte schnelle antwort.....

forvert

unregistriert

2

Donnerstag, 1. Juni 2006, 21:12

.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hübgtzz« (12. Januar 2018, 12:09)


3

Freitag, 2. Juni 2006, 18:18

zylinder ist mit der fussdichtung festgebacken.

streicheleinheiten wie angesprochen (gummihammer) und gut iss.

MfG

edit...

aber nich so sanft streicheln wie die freundin ;) :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DAD506« (2. Juni 2006, 18:21)


4

Freitag, 2. Juni 2006, 20:48

jojo....hab ihn doich nicht abgebaut....aber soweit hat alles geklappt....mein dad und ich haben die schraube rausbekommen und und neue reingemacht und ne neue auspuffdichtung drangemacht.....jetzt is unser problem......DIE KARRE SPRINGT NICHT MEHR AN...........sie war an für nen paar sekunden....dann is sie abgesoffen.....kp warum.....aber dann haben wir ca. 35485121545,2 mal gekickt (also mitm kickstarter)....aber tut sich nix....mein dad meint das iergendwie abgesoffen is.....was kann das VERDAMMTNOCHMAL sein?????


Edit: mein dad hat gesagt ich soll fragen ob es an der zündkerze liegen kann.....weil die is schon seit ca. 7000 km da drinne.....^^.....und im zylinder sahs auch nicht mehr wirklich gut aus....^^

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »^[email protected]^« (2. Juni 2006, 20:50)


5

Freitag, 2. Juni 2006, 21:47

kerze ist deit 7000 drinne und springt nicht mehr an^^

neue kerze rein!

MfG

CrazyClaude

unregistriert

6

Samstag, 3. Juni 2006, 14:04

kerze rausschrauben, mit drahtbürste saubermachen, wenn dann nich anspringt, einfach mal neue kaufen..... is doch das erste was man macht ;)

forvert

unregistriert

7

Freitag, 12. Januar 2018, 12:09

.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hübgtzz« (12. Januar 2018, 12:09)


Racing Planet Onlineshop