Sie sind nicht angemeldet.

Petersson

unregistriert

1

Freitag, 17. September 2010, 14:25

Rex 400 Licht geht nicht

Moin Leute,

ich hoffe, irgendjemand kann mir helfen: Bei meinem Rex 400 geht das Licht, Standlicht und Rücklicht nicht. Blinker und Hupe sind ok, also das was über die Batterie geht. Was kann ich jetzt noch prüfen? Die Lima scheint io zu sein, zumindest habe ich im Betrieb eine Spannung an der Batterie von ca. 14 V (sonst 12V...klar)
Könnte es vlt. die CDI sein??
Bin langsam echt am Verzweifeln, nur Ärger...

Danke für eure Hilfe!!
Gruß! Petersson

Amorphis

unregistriert

2

Freitag, 17. September 2010, 15:30

Lichtschalter?
Ansonsten vllt. ein Masseproblem. Miss am besten mit nem Multimeter mal einiges durch, vor dem Schalter nach dem Schalter etc. Dann wirst du schlauer.

3

Freitag, 17. September 2010, 16:21

Hi,
überprüfe mal die Steckverbindungen. Am besten die was unter der Verkleidung rechts ist, hatte auch mal so ein Problem da war dann eine Ader ohne Kontakt.
Solltest aber auch alle Steckverbindungen mit Polfett einfetten.

Petersson

unregistriert

4

Freitag, 17. September 2010, 19:17

Hallo!,

Danke für eure schnellen Antworten!!! Toll!!! Ja, Schalter und Steckverbindungen habe ich alle kontrolliert. Irgendwo dabei muss wohl der Fehler gewesen sein... allerdings ist es schon blöd, wenn man nicht so wirklich weiss, wo der Hake ist ...und wann er wieder auftaucht. Na ja, erst mal läuft er wieder !
Ganz herzlichen Dank für eure Hilfe!!!!!
LG Petersson

Amorphis

unregistriert

5

Freitag, 17. September 2010, 22:22

Meist ist es so, dass sich die Steckverbindungen von der Vibration oder einem Schlagloch lösen. Liegt wohl daran, dass die kleinen Chinesen die Dinger kurz vor der Mittagspause noch zusammengeklöngelt haben ;) . Nee Spaß bei Seite. Sowas kann immer mal vorkommen!
Sei froh, dass du die Sache kostengünstig aus der Welt geschafft hast :)

Petersson

unregistriert

6

Samstag, 18. September 2010, 09:33

Ja Amorphis, da hast Du vollkommen recht! Zumal man ja dann meist irgendwie auf Verdacht Ersatzteile kauft! Aber nun rollt er ja erstmal wieder ;-)

Gruß und schönes WE
Petersson

Racing Planet Onlineshop