Sie sind nicht angemeldet.

1

Mittwoch, 22. September 2010, 17:09

Wie richtig messen mit Multimeter?

Hallo,
habe mir denn Voltcraft VD-11 Multimeter gekauft da ich ohne sowas nicht weiterkomme mit meinem Lichtproblem das ich am 12.Sep. im Elektronikforum beschrieben habe.
Da ich nicht zu denn Elektrofachfrauen gehöre mein Frage: Wo muß ich welches Messkabel dran halten und auf was muß der Multimeter eingestellt werden? Und was für Werte anzeigen?
Die Anleitung im Technik FAQ hat mir da leider nicht wirklich weitergeholfen.

Liebe Grüße
gmn

2

Mittwoch, 22. September 2010, 18:35

Moin Gmn.

Ist dein Problem mit dem Hauptlicht denn noch aktuell?
Das Messeisen (Voltcraft VD-11) reicht für normale Messungen völlig aus.
Da du aber nur zwei Hände hast, währe es eine Überlegung wert sich noch passende Klemmen zuzulegen.
Die werden vor auf die Spitzen aufgesetzt und du kannst sie dann anklemmen.
Ist zum Vorteil wenn man suchen muß da man dann einKabel zB an Masse (Rahmen oder minus Pohl) festklemmt und
mit der anderen Messspitze die Messpunkte Checkt.

Die Messleitungen kommen dem "Nicht-Elektriker" auch mit den Farben entgegen, da Rot "Immer" Plus ist.
Außerdem sind dieMultimeter verpolungssicher, das heißt: beim halten von sw. auf plus und rot aus minus passiert nichts schlimmes...
es erscheint nur ein - vor dem Ergebnis.

Wenn dein Lampenproblem noch nicht gelöst ist dann solltest du erst einmal die Messung an der Battr. beginnen.
Im Stand hast du das ja schon gemacht und nun das selbe bei laufendem Motor .
Gibst du nun Gas, muß die Anzeige am Multi hochgehen und sollte so bei 13-14 Volt stehen bleiben.
Dann weißt du genau das dein Regler in Funktion ist.

3

Mittwoch, 22. September 2010, 20:05

Hi,
kann da @Theo zustimmen.

Währe schön wenn du dein Profil komplett ausfüllen würdest denn mit Sicherheit gibt es hier User die in deiner Nähe wohnen und dir das erklären können. Nur ohne richtig ausgefülltes profil ist es schlecht jemanden zu finden.

4

Donnerstag, 23. September 2010, 11:32

Hallo.
das Lichtproblem besteht leider weiterhin. Klemmen wollte ich mir auch noch besorgen, bei Conrad waren gerade keine da.
Bei Messung mit gasgeben steigt die Anzeige auf 14 (bei Einstellung Gleichstrom 20). Also scheint der Regler zu regeln !?
Wo schau ich nun nach?

Liebe Grüße
gmn

5

Donnerstag, 23. September 2010, 21:40

Moin Gmn.

Da der Regler als Felher ausscheidet geht es nun an Eingemachte.
Die Einstellung auf 20Volt kannst du lassen, das ist OK.
Aber bevor du anfängst die einzelnen Leitungen zu prüfen, solltest du die Steckkontakte kontrollieren.
Hier ist meistens der Fehler su finden, das die Kontakte vom Werk aus nicht gegen Korrosion geschützt sind.
Da kommst du aber nicht um das Auseinanderschrauben drum herum.
Baue die entsprechenden Karosserieteile ab und trenne die Steckverbindungen. Schiebe sie ein paar mal zusammen und trenne wieder um so Schmutz und Eloxat zu beseitigen.
Dann mache Polfett an die Kontakte und achte darauf, das jeder "Papa" in der "Mama" sitzt.
Manchmal sind die Kontakte verboen und leiten den Strom nicht oder schlecht.
So gehst du von der Lampe zum Schalter, vondort zum Zündscloß und weiter bis zur Battr.
Hier sind auch gerne mal die Kontakte lose.
Findest du bis hierher den Fehler nicht, kann man von einem Kabelruch oder einer Scheuerstelle ausgehen.

6

Freitag, 24. September 2010, 09:50

Hallo.
ums Auseinanderschrauben kommt ja eigendlich nie herum. Die Stecker können also auch innen vor sich hin schmoddern ohne das man aussen etwas davon sehen kann? Kann ich statt Polfett auch Kontaktspray verwenden?

Liebe Grüße
gmn

7

Freitag, 24. September 2010, 10:09

Zitat

Kann ich statt Polfett auch Kontaktspray verwenden?

Hi,
ja kannste nur das Polfett bleibt länger auf den Kontakten haften. Kostet im Baumarkt so um die 3 € eine kleine Tube.

8

Freitag, 24. September 2010, 21:55

Moin Gmn

ums Auseinanderschrauben kommt ja eigendlich nie herum. Die Stecker können also auch innen vor sich hin schmoddern

Ich meinte hier auch nicht die Verbindungen, sondern die Teile der Karosse.
Ansonsten stimme ich Hsrkk zu. Kontaktspray ist hier nur bedingt einzusetzen da es nichts für so "Grobe" Verbindungen ist.
Es gehört mehr in die Feinmechatronik.

Racing Planet Onlineshop