Sie sind nicht angemeldet.

WestSideScooter

unregistriert

1

Montag, 10. September 2012, 08:52

Baotian 49-12 Problem mit E-Starter

konichiwa Gemeinde,
heute melde ich mich nach langer Zeit mal wieder mit nem Prob. bei Euch......

Also : Bin Monate ohne Batterie gefahren , ging ja problemlos bis auf das Übliche ( Blinker ziehen dem Bremslicht Saft usw.)!

Nu hab ich mir ne neue Batt. gekauft , geladen , eingebaut ...... und Nix tut sich mit E-Starter ! Hupe hört sich eher krächzend an , Tachobeleuchtung geht auch nicht .....ach ja und wenn ich die Zündung anmache geht auch kein Licht an !!
Mit K-Starter springt er sofort an !!

Ne Ahnung was es sein könnte ?

Gruss

Westsidescooter

Ich nochmal :D hat sich erstmal erledigt , habe bischen durchs Forum gelesen und da stand ja schon einiges was ich probieren kann :thumbup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »WestSideScooter« (10. September 2012, 08:52)


2

Montag, 10. September 2012, 11:53

Bin kein Elektriker,aber der erste wärst du nicht,dem es beim FAhren ohne Batterie den Regler zerbröselt hätte ;)

WestSideScooter

unregistriert

3

Dienstag, 11. September 2012, 07:56

konichiwa :thumbsup:

na des hilft doch schonmal ungemein :thumbup: da weiss ich wo ich mit der Suche beginne :grins:
THX a lot .
Werde mich nach getaner Fehlersuche melden und sagen was es war, muß mir nachher nur noch son Stromprüferdings leihen .

MfG
Westsidescooter


Hehe....ich nochmal , nur um sicher zu gehen , du meinst dieses Teil
Roller Regler / Gleichrichter |

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »WestSideScooter« (11. September 2012, 07:56)


Racing Planet Onlineshop