Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

OpaOldie

Grünschnabel

Beiträge: 11

Registrierungsdatum: 4. Mai 2014

Beruf: Rentner

Hersteller: Milestorm

Modell: retro 50 BOATIAN

Baujahr: 2006

Motortyp: 4 Takter

Kilometerstand: 880

Level: 18 [?]

Erfahrungspunkte: 16.896

Nächstes Level: 17.484

  • Themenstarter »OpaOldie« ist der Autor dieses Themas

  • Nachricht senden

1

Samstag, 14. Februar 2015, 18:27

E-Starter geht nicht ,obwohl Batterie am ...... und erst ein Jahr alt ist

Hallo, Ihr Lieben ,
Opa hat mal wieder eine Frage zur Elektrik : Der Retro 50 steht im Freien ,aber unter Carport!
Bin eine Zeitlang nicht gefahren ( 4/6 Wo.) Hab dann ein Batterie Erhaltungs Gerät gekauft.Hat auch immer geladen und entladen , war mir eigentlich sicher,das die Batterie wieder super ist. (Sie ist ja erst ein Jahr alt)
Weil einmal -beim Kaltstart - der E-Starter nicht mehr ging. Kickst. war sofort da.
Da hab ich die Batterie halt ausgebaut.
So - und jetzt ,nach ein paar Wochen ....... bau die Batterie ein - E-Starter geht wieder nicht. Kickst. sofort beim ersten mal geklappt.

Bin im Grunde der Erstbesitzer. Der Vorgänger hatte den Roller nur 880 km lang. War ja auch sehr ,sehr zufrieden ,weil alles prima funktionierte.

Denke es lag ,wegen der Elektrik Starterei , an der Kälte.
Was kann ich denn als voller Laie machen?
Kann ich bis zur Inspektion ( in paar Wochen) mit dem Kikstarter so weiter machen ?
Sonst ist am Roller alles bestens.
Will aber die Inspektion machen lassen, schon auch wegen der Sicherheit(Bremsen ect.)

?( Meinen besten Dank im voraus.

4stroke tuner

Aufsteiger

Beiträge: 447

Registrierungsdatum: 18. Februar 2010

Hersteller: Kymco

Modell: Super8

Baujahr: 2008

Motortyp: 4 Takter

Kilometerstand: 7900

Level: 38 [?]

Erfahrungspunkte: 1.373.405

Nächstes Level: 1.460.206

  • Nachricht senden

2

Sonntag, 15. Februar 2015, 00:08

kickstarter kann man ohne probleme weiter nutzen ist schliesslich dafür da :D könntest evt mal Verbindung zu E - Starter starter überprüfen Steckkontakten sammelt sich gerne Feuchtigkeit dann korrodieren Kontakte schon fliesst kein Strom für Starter mal Kontakte mit Kontaktspray ansprühen müsste reichen und man könnte noch Sicherungen kontrollieren ob heile sind.
und Batterie normal aufladem müsste dann Funktionieren.

ap11

Moderator

Beiträge: 3 136

Level: 51 [?]

Erfahrungspunkte: 12.210.844

Nächstes Level: 13.849.320

  • Nachricht senden

3

Sonntag, 15. Februar 2015, 09:36

Anfängerfehler: Roller auf dem Ständer und dann elektr. anlassen wollen. Geht nicht ,wenn der Ständer einen Unterbrecherkontakt hat 8)

Gruss Alex
.
.
.
"Whatever can go wrong, will go wrong" Murphys Law

OpaOldie

Grünschnabel

Beiträge: 11

Registrierungsdatum: 4. Mai 2014

Beruf: Rentner

Hersteller: Milestorm

Modell: retro 50 BOATIAN

Baujahr: 2006

Motortyp: 4 Takter

Kilometerstand: 880

Level: 18 [?]

Erfahrungspunkte: 16.896

Nächstes Level: 17.484

  • Themenstarter »OpaOldie« ist der Autor dieses Themas

  • Nachricht senden

4

Sonntag, 15. Februar 2015, 09:46

E-Starter -Fehler

Hallo, app11,

Das mit dem Seitenständer weiß ich schon, das da eine Sperre drin ist . !!!!
Und zum Kikstarten soll der Roller auf dem Hauptständer stehen.

Hab ja schon nicht viel Ahnung -aber das ist mein Roller und da kenn ich auch diese Sperren.
Aber Danke für Deine Antwort.

ap11

Moderator

Beiträge: 3 136

Level: 51 [?]

Erfahrungspunkte: 12.210.844

Nächstes Level: 13.849.320

  • Nachricht senden

5

Sonntag, 15. Februar 2015, 10:40

geht nur der Anlasser nicht oder ist die BAtterie völlig tot?

Alex.
.
.
.
"Whatever can go wrong, will go wrong" Murphys Law

OpaOldie

Grünschnabel

Beiträge: 11

Registrierungsdatum: 4. Mai 2014

Beruf: Rentner

Hersteller: Milestorm

Modell: retro 50 BOATIAN

Baujahr: 2006

Motortyp: 4 Takter

Kilometerstand: 880

Level: 18 [?]

Erfahrungspunkte: 16.896

Nächstes Level: 17.484

  • Themenstarter »OpaOldie« ist der Autor dieses Themas

  • Nachricht senden

6

Montag, 16. Februar 2015, 16:52

E-Starter

Hallo , ap11, Alex,

also der Starter ,bzw. der Anlasser , gibt keinen Mucks von sich.Ich höre kein leises knacken oder rauschen,oder so..
Vielleicht sollte ich echt mal sehen ob ich die Kontakte finde ,die man einsprühen kann mit Kontaktspray.
Gruß Oldie Opa.

OpaOldie

Grünschnabel

Beiträge: 11

Registrierungsdatum: 4. Mai 2014

Beruf: Rentner

Hersteller: Milestorm

Modell: retro 50 BOATIAN

Baujahr: 2006

Motortyp: 4 Takter

Kilometerstand: 880

Level: 18 [?]

Erfahrungspunkte: 16.896

Nächstes Level: 17.484

  • Themenstarter »OpaOldie« ist der Autor dieses Themas

  • Nachricht senden

7

Donnerstag, 19. Februar 2015, 17:39

E-Starter

Noch kurz eine Anmerkung zu der Batterie : sie ist im Mai erst ein Jahr alt!

Und ich hatte sie vor 2-3 Wochen an ein Erhaltungsgerät im Keller bei mir dran.

Da hab ich gesehen wie sie ab + an entladen tut und auch wieder aufgeladen wurde.
Unter Umständen reicht aber die Kapazität zum E.- Starter doch nicht aus.??ßß
Egal, werde jetzt mit meiner Werkstatt einen Inspektionstermin machen und da soll er mir (der Chef ) den E.Starter erklären und gangbar machen.

Ich freu mich doch wenn das wieder so klappt wie beim Kauf des Rollers.
Danke für Eure Antworten und Tipps. Super... :thumbsup: :thumbsup:

Racing Planet Onlineshop