Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

wulfman

Grünschnabel

Beiträge: 1

Registrierungsdatum: 9. April 2015

Motortyp: 4 Takter

Level: 10 [?]

Erfahrungspunkte: 1.290

Nächstes Level: 1.454

  • Themenstarter »wulfman« ist der Autor dieses Themas

  • Nachricht senden

1

Donnerstag, 9. April 2015, 16:18

Rex RS 750

Hallo zusammen,
Bin Neu hier und weiß noch nichtz so recht wie man hier vorgeht.
meine frage an euch, dreht sich um mein Rex 750 das problem ist wenn er kalt ist springt er tadellos an, aber sobalt er warm gefahren ist und man ihn aus macht geht nichts mehr, also warten bis er wieder kalt und dann läuft er wieder.
Hab CDI schon getauscht membran auch und zu allerletzt den ganzen Vergaser gewechselt das problem bleibt, was mich wundert wenn er mal anspringt läuft er wie geschmiert ohne zu rucken oder irgend welche aussetzer nur wenn man den schlüssel rum dreht und er warm ist ist tug, tät mich auf schnelle Hilfe freuen weil Ich ihn dringend brauch und er zerlegt in der Garage steht, aber Ich hänge total auf dem Schlauch was die ursache seien könnte.
Vielen Dank schon mal für eure Hilfe.
Wulfman

Racing Planet Onlineshop