Sie sind nicht angemeldet.

Super Fever

Grünschnabel

Beiträge: 8

Registrierungsdatum: 10. August 2006

Wohnort: Friedrichshafen

Beruf: Maler

Level: 21 [?]

Erfahrungspunkte: 35.595

Nächstes Level: 38.246

  • Themenstarter »Super Fever« ist der Autor dieses Themas

  • Nachricht senden

1

Donnerstag, 10. August 2006, 21:08

Startprobleme

Hallo hab einen ZX Super Fever
und habe große Probleme ihn mit dem
E-Start anzuschmeißen.
Kann mir einer Sagen wie ich das
Problem eindämme oder behebe

Mfg
Super Fever
Lieber Dritter
als
Petze

Peace

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Super Fever« (10. August 2006, 21:11)


2

Donnerstag, 10. August 2006, 21:31

Peace,

ist deine Batterie noch in Ordnung?.....

War bei mir nämlich genau so, dass der nicht angesprungen ist.
Habe dann meine Batterie gewechselt und dann gings.


Cu

Super Fever

Grünschnabel

Beiträge: 8

Registrierungsdatum: 10. August 2006

Wohnort: Friedrichshafen

Beruf: Maler

Level: 21 [?]

Erfahrungspunkte: 35.595

Nächstes Level: 38.246

  • Themenstarter »Super Fever« ist der Autor dieses Themas

  • Nachricht senden

3

Freitag, 11. August 2006, 12:47

Die Batterie ist ca. 3 Wochen alt und hat den motor nur die
ersten 4mal angeschmissen.
Muss ich die mal richtig durchladen
oder nach was anderem gucken?

Mfg
Super Fever
Lieber Dritter
als
Petze

Peace

4

Freitag, 11. August 2006, 13:44

joa...also so ähnlich war es bei nem kollegen auch...probiers mal aus....

forvert

unregistriert

5

Samstag, 12. August 2006, 00:15

.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hübgtzz« (12. Januar 2018, 11:51)


--s9racer--

unregistriert

6

Donnerstag, 24. August 2006, 13:32

HY Leute!

bekomme meinen s9 AC ( mit 70ccm Zylinder) auch nicht mit dem e starter an!

ein kollege hat gesagt ich muss mir nen stärkeren e starter einbauen?

woher und wie viel kostet der?

Avenger

Grünschnabel

Beiträge: 19

Registrierungsdatum: 24. August 2006

Wohnort: Klagenfurt/Österreich

Beruf: Schüler

Level: 25 [?]

Erfahrungspunkte: 84.280

Nächstes Level: 100.000

  • Nachricht senden

7

Donnerstag, 24. August 2006, 13:50

normalerweise brauchst kan neuen e-starter, batterie überprüfen, neu laden, evtl. neue kaufen, wenns danach noch immer net geht kannst ja was anderes kaufen oder fahrst zu deim rollerhändler in der nähe, der kann dir sicher vielleicht gleich sagen worans liegt ohne das was zahlen musst
Meine Homepage---->www.avengers-web.com


forvert

unregistriert

8

Freitag, 12. Januar 2018, 11:49

.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hübgtzz« (12. Januar 2018, 11:49)


Racing Planet Onlineshop