Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Scootertuningpage24 - Rollertuning Forum und Community. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 2. September 2009, 22:37

Kein Licht geht mehr

Huhu, habe ein grosses problem, beide Lichter, Hinten und Vorne gehen nicht mehr.

Birne waren kaputt aber trotz neuer gehts nicht. Bremslicht und Blinker gehen.
Auch das Standlicht und Fernlicht keine Funktion.
Wo muss ich mich da durcharbeiten?

2

Mittwoch, 2. September 2009, 22:39

sicherung? kabel ab?

3

Mittwoch, 2. September 2009, 22:44

Also Sicherung ist doch vorne unter der Frontverkleidung unter dem Licht? Da ist nur ne Sicherung für Alarmanlage.
Und wo sind die kabel so erfahrungsgemäß am meisten ab?

4

Mittwoch, 2. September 2009, 22:54

na vorne an denn licht direckt . sicherrung findest du bei der baterie


lg sloddy

5

Mittwoch, 2. September 2009, 22:56


Zum Thema
Schau doch mal im Batteriefach nach. Da gibts auch 2 Sicherungen. Kann durchaus sein das diese kaputt gegangen sind, als deine Birnen Durchgebrannt sind.

Boldimann

unregistriert

6

Donnerstag, 3. September 2009, 00:38

Hallo,

wie schon geschrieben wurde von HaDu und Slody kann eine Sicherung Defekt sein. Es ist aber auch möglich das ein Kabel durchgebrannt ist.

Wo jetzt genau wirst Du schauen müssen!

angelstone

unregistriert

7

Donnerstag, 3. September 2009, 08:36

Hallo,

hatte das problem auch einmal gehabt,bei mir war es ein gelöstes kabel .nachdem es wieder angeschlossen war ging das licht wieder wunderbar.falls das kabel angeschlossen ist,mal auf nen kabelbruch untersuchen,wenns licht nicht geht

gruß angelstone

8

Freitag, 4. September 2009, 14:32

So beide Sicherungen bei der Batterie sind ok. Birnen sind auch ganz. An den kabel finde ich wirklich nichts. Kann es der Schalter selbst sein? da ja auch die Amaturenbeleuchtung auch ned geht.

9

Freitag, 4. September 2009, 14:34

Hey ist auch möglich . einfach mal überbrücken. und gucken ob dann licht . kommt

lg sloddy

10

Montag, 7. September 2009, 15:06

So neues von der Lichtfront.

Habe nun bei der Batterie beide Sicherungen getestet die sind ok. Birnen sind ok. Schalter ist ok.

Habe den halben Roller auseinandergenommen finden einfach kein Fehler.

Also es geht kein Licht auch Tachobeleuchtung nicht, auch kein Bremslicht. Blinker gehen.

Wenn Blinker an blinkt es auch am Tacho die Birne.

Kabel soweit ich welche gesehen habe .-) sind alle gesteckt und sehen nicht nach Bruch aus.

Hat noch jemand evtl. einen Lösungsansatz?

Coolman

unregistriert

11

Montag, 7. September 2009, 15:36

Dieses Licht geht von der Lichtmaschine über den Regler weiter zum Licht, wahrscheinlich ist entweder der Kabel von der Lichtmaschine zum Regler defekt oder der Regler selber. Hier musst du schon die Kabel nach Spannung absuchen um zusehen ab wann keine Spannung mehr geführt wird. Kannst auch mal messen ob an die Batterie Strom ankommt, klemme dazu zum Test die Pole mal ab. Wenn hier nichts ankommt ist mit hoher Wahrscheinlichkeit dein Regler defekt.

Gruß Coolman

Edit Kann man auch mit angeschlossen Kabel ausmessen, hier muss dann bei laufendem Motor die Spannung unter Gasgeben bei etwa 13,9 Volt liegen, kann auch auf sein 14 Volt kommen.

12

Montag, 7. September 2009, 17:40

Ok danke das éin sehr guter Ansatz. Wo finde ich genau den Regler? Lima ist ja in fahrtrichtung rechts vom Motor oder?

13

Montag, 7. September 2009, 20:43

Hi
Der Regler sitzt in der Regel unter der Frontverkleidung. Bei mir ziehmlich mittig.
So sieht das Teil aus: http://www.racing-planet.de/scootertunin…50fn6ln9trmgq13
Es gibt jetzt auch einen von Naraku. Bin mir nicht sicher was der besser kann.?! Könnte mir nur vorstellen das die Qualität der verwendeten Elektronikbauteile etwas besser ist.?!
http://www.racing-planet.de/scootertunin…50fn6ln9trmgq13
Edit Oh man, wer lesen kann ist klar im Vorteil. In der Artikelbeschreibung stehts ja.

14

Dienstag, 8. September 2009, 08:01

Hallo Ludel

Es kann sein das an deiner Lampenfassung (Frontlicht) ein Kabel durchgescheuert ist, und sich mit der Lampenfassung (Masse) kurzschließt .
Es ist genau an der stelle wo die beiden Kabel in die Fassung reingehen .
Diese stelle kann man leicht übersehen .

PS: War bei mir auch so , aber abhängig vom Lenkereinschlg (rechts an ,links aus) sehr lustig X(

15

Dienstag, 8. September 2009, 09:53

Wenn Blinker an blinkt es auch am Tacho die Birne.
Hi,
bei deinem Roller hört es sich nach einem Masseproblem. Alle Masseverbindungen Prüfen (alles was an Masse geschraubt ist und grünen Kabel). Alle Steckverbindungen Prüfen, speziell die auf der rechten Seite unter der Verkleidung wo auch die Bremsleuchte Angeschlossen ist.

16

Dienstag, 8. September 2009, 14:14

Der Blinker hat nix mit dem Licht oder der Lima zutun! .. Blinker, geht von Batterie Strom direkt ab, der blinker funktioniert nicht umsonst, wenn der Motor nicht an ist :D :D

17

Dienstag, 8. September 2009, 15:15

Der Blinker hat nix mit dem Licht oder der Lima zutun! .. Blinker, geht von Batterie Strom direkt ab, der blinker funktioniert nicht umsonst, wenn der Motor nicht an ist :D :D
Hi,
das ist wohl deine Meinung. Auch wenn das Licht erst Brennt wenn der Motor läuft, die Masse oder die Massekabel sind teilweise im Kabelstrang zusammengelötet.

Wenn irgendwo ein Masseproblem ist dann sucht sich der Strom halt einen Weg um an Masse zu kommen.
Denkst du das für jeden Abnehmer ein extra Kabel Verlegt ist???

18

Dienstag, 8. September 2009, 21:42

also meine blinker gehen auch erst wenn der motor ann ist >.<
ist das normal??

19

Mittwoch, 9. September 2009, 12:33

Naxus eingendlich ist das nicht normal . in der regel wenn spaung drauf ist gehen die blinker auch ..hm

lg sloddy

20

Mittwoch, 9. September 2009, 13:54

Also bei mir gehen die Blinker, wenn ich den Schlüssel rum gedreht habe und Spannung drauf liegt.

Racing Planet Onlineshop